<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 <title>Peste 70 de cineasti invitati la One World Romania 11 - Cultura - WebPR.ro</title> <meta name="description" lang="ro" content="Cea de-a 11a editie a Festivalului International de Documentar si Drepturile Omului One World Romania aduce la Bucuresti in perioada 16-25 martie 2018 peste 70 de realizatori de film, protagonisti - intalniri online, transmisii live, comunicate de presa, galerii foto si video - comunicare online interactiva"/> <meta name="keywords" lang="ro" content="Peste, 70, cineasti, invitati, One, World, Romania, 11, intalniri online, transmisii live, comunicate de presa, galerii foto si video, comunicare online interactiva"/> <meta name="robots" content="follow,index,noodp"/> <meta name="author" content=", webPR.ro"/> <!-- url:http://www.webpr.ro/stiri-webreleases_cultura-22337801-peste-70-cineasti-invitati-one-world-romania-11.htm --> 
<meta http-equiv="imagetoolbar" content="no"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<link rel="alternate" type="application/rss+xml" title="WebPR.ro" href="http://www.webpr.ro/rss"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/webpr.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/colorbox.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login-ie.css?76"/>
<link rel="SHORTCUT ICON" href="http://www.webpr.ro/images/webpr/webpr.ico"/>
<script type="text/javascript" src="http://www.webpr.ro/js/prototype1.6.0.2.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/webpr.js?78"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/engine.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/userProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/votingProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/pollProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery-1.5.2.min.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.coda-slider-2.1.tremend.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.tools-1.2.5.min.js"></script>    
<script type="text/javascript">
var $jh = jQuery.noConflict();
</script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.colorbox-min.js"></script>
<script src="https://platform.twitter.com/anywhere.js?id=VuyCQK7Vw9omzxx7YZKygg&v=1" type="text/javascript"></script>
<script type="text/javascript">
var welcomeUsername = null;
</script>
</head>

<body class="">




<!-- BRAT VERSION="1.5" -->
<div style="width:0;height:0;overflow:hidden;">
<script type="text/javascript">/* <![CDATA[ */
var br_sitecode = "webpr";
var br_sitepath = "webpr.ro/WebPR/webReleases/Cultura/Articol";
var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
document.write("<img src=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\"/>");
/* ]]> */</script>
<noscript>
<img src="http://hotnews.count.brat-online.ro/cgi-bin/cnt/CP/hotnews.ro/WebPR/webReleases/Cultura/Articol" width="1" height="1" alt=""/>
</noscript>
</div>
<script src="http://hotnews.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->


<!-- ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-343469-7', 'auto');
ga('send', 'pageview');

</script>

<!-- /ANALYTICS -->


<!-- begin full page content -->
<div id="page">
<div id="page_padder">
<div id="top">
<div id="logo" style="margin-right:200px;"><a href="/"><img alt="logo" src="/images/webpr/logo2.gif"/></a></div>

<div style="float:left">
<div id="loginContainer">
<div id="login">
<a class="colorbox-link hotnews-login-link cboxElement" href="#">Log-in</a> |  
<a href="#" class="colorbox-link hotnews-register-link cboxElement">Cont nou</a>
</div>
<div id="login2" style="display:none;"></div>
</div>


<!-- Dialog with tabs -->
<div style='display:none'>
<div id="hotnews-login">
<div id="hotnews-login-top">
<ul id="hotnews-login-tabs">
<li><a href="#">Login</a></li>
<li><a href="#">Cont nou</a></li>
</ul>
</div>
<div id="hotnews-login-bottom">
<div class="hotnews-login-tab-panes">

<div class="pane pane-login">
<iframe src="http://www.webpr.ro/secure/login_iframe" width="100%" height="100%" scrolling="no" frameborder="0"></iframe>
</div>

<div class="pane pane-register">
<div class="pane-left">
<form class="login-form">
<div class="login-form-item">
<label for="login-register-email">E-mail:</label>
<input type="text" id="login-register-email" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pass">Parola:</label>
<input type="password" id="login-register-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-confirm-pass">Confirma parola:</label>
<input type="password" id="login-register-confirm-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-prenume">Prenume:</label>
<input type="text" id="login-register-prenume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-nume">Nume:</label>
<input type="text" id="login-register-nume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pseudonim">Pseudonim:</label>
<input type="text" id="login-register-pseudonim" class="form-text" />
</div>
<div class="login-form-item login-form-item-tc">
<label for="newsletter-na">
<input type="checkbox" id="newsletter-na" class="form-checkbox" />
sunt de acord cu <a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile de utilizare</a>
</label>
</div>
<div class="login-form-submit">
<input type="submit" onclick="signupAjax(); return false" class="form-submit" value="Ma inregistrez" />
</div>
</form>
</div>
<div class="pane-right">
<p>După înscrierea pe site-ul WebPR.ro, poţi deschide secţiunea MPR ca să completezi sau să schimbi profilul de utilizator.</p>
<p>Atenţie! Logarea pe site se face cu adresa de email, nu cu nickname-ul. Adresa ta de email va rămâne confidenţiala şi nu va fi niciodată dată unor terţe persoane sau instituţii.</p>
<p>Înainte de a te înscrie pe site te rugăm să parcurgi „<a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile</a>” ataşate unui cont WebPR.ro.</p>
</div>
</div>

</div>
</div>
</div>
</div>


<script type="text/javascript">
attachEventsToLogin();
</script>
</div>
<div style="float:left;margin:14px auto;">
<div style="padding-left:20px; padding-bottom:5px;">
<a href="/mywebpr/detalii#newsletter"><img src="/images/webpr/newsletter.gif" alt="newsletter"/></a>
<a href="/rss"><img src="/images/webpr/rss.gif" alt="rss"/></a>
</div>
<div class="casuta_cautare">
<div>

<input type="text"
id="_quickSearchString"
name="_quickSearchString"
onkeydown="this.typedIn=true;" onclick="if(!this.typedIn) {this.value='';}" onblur="if(!this.typedIn) {this.value='Caută';}"
value="Caută" class="search_input"/>
<script type="text/javascript">/* <![CDATA[ */
$("_quickSearchString").value="Caută";
if (Event && Event.observe) {
Event.observe($('_quickSearchString'), "keypress", function(e) {
if (e.keyCode == Event.KEY_RETURN) {
doSearch('http://www.webpr.ro','cauta','_quickSearchString');
}
});
}
/* ]]> */</script>
<input type="submit" value="Go" class="search_button" onclick="doSearch('http://www.webpr.ro','cauta','_quickSearchString')"/>
</div>
</div>

</div>
<div style="float:left; padding:24px;">
<a href="http://www.hotnews.ro" title="HotNews.ro"><img src="/images/webpr/wepr_hotnews.gif" alt="HotNews.ro"/></a>
</div>
</div>

<style>
#_topmenu .selected {
color:#F16622;
text-decoration:underline;
}
</style>

<div id="_topmenu">
<div id="topmenu_left">
<a href="/" >Home</a>
<a href="/webReleases"  class="selected" >webReleases</a>
<a href="/webpr_actualitate" >Actualitate</a> 
<a href="/oameni" >Oameni</a>
<a href="/evenimente" >Evenimente</a>
<a href="/csr" >CSR</a>
</div>
<div id="topmenu_right">
<a href="/mywebpr/mypr/comunicat" style="margin-left: 40px;"><img src="/images/webpr/upload_release.gif"/></a>
<a href="/upload_video" style="margin-left: 40px;"><img src="/images/webpr/upload_video.gif"/></a>
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/icon_my_pr.gif"/></a>
</div>
</div>
<div id="topsubmenu">
<div id="topsubmenucontainer">
<a href="/webreleases/economie" >Economie</a>
<a href="/webreleases/politic_administratie" >Politic/Administratie</a>

<a href="/webreleases/csr_lobby_advocacy" >CSR/Lobby/Advocacy</a>
<a href="/webreleases/cultura"  class="selected" >Cultura</a>
<a href="/webreleases/educatie" >Educatie</a>
<a href="/webreleases/stiinta_cercetare" >Stiinta/Cercetare</a>
<a href="/webreleases/sanatate" >Sanatate</a>
<a href="/webreleases/beauty" >Beauty</a>
<a href="/webreleases/sport" >Sport</a>
<a style="border:none" href="/webreleases/showbiz" >Showbiz</a>
</div>
</div>
<div style="clear: both;"></div>

<div id="content">
<div id="column_1" style="overflow:hidden;">
<div class="articol_render"> <script type="text/javascript">/* <![CDATA[ */ var currentArticleId = '22337801'; var currentObjectType = '1'; var currentObjectId = '22337801'; var usersCanSubmitPhotoReports = 'false'; /* ]]> */</script> <br/> <div> <span class="title_actualitate">Articol webPR</span> </div> <br /> <h1 class="title">Peste 70 de cineasti invitati la One World Romania 11</h1> <br class="clear"/> <div class="description" style="clear:none;"> <div class="tools"> <a href="/pdf.htm?articleId=22337801" target="_blank"><img class="tool" src="/images/webpr/pdf.gif" alt="PDF" title="Vezi versiunea PDF pentru articolul 'Peste 70 de cineasti invitati la One World Romania 11'" style="cursor:pointer;"/></a> <a href="javascript:printArticle('', '22337801')"><img class="tool" src="/images/webpr/print.gif" alt="Print" title="Printează articolul 'Peste 70 de cineasti invitati la One World Romania 11'" style="cursor:pointer;"/></a> <div class="tool"> <a href="javascript:increaseFontSize()" style="color:#f36621">A</a> | <a href="javascript:decreaseFontSize()">a</a> </div> <a href="/rss/comentarii_articol_22337801/Peste_70_cineasti_invitati_One_World_Romania_11" onclick="return targetBlank(this.href)"><img class="tool" src="/images/webpr/ico_RSS.gif"/></a> <a href="javascript:sendArticleLinkByMail('', '22337801', 'http://www.webpr.ro/stiri-webreleases_cultura-22337801-peste-70-cineasti-invitati-one-world-romania-11.htm?cfmail')" title="Trimite pe e-mail articolul 'Peste 70 de cineasti invitati la One World Romania 11'" onclick=""><img class="tool" src="/images/webpr/ico_mail.gif" alt="E-mail"/></a> </div> de | <span class="data">Luni, 12 martie 2018, 17:56</span> <span class="categoria"><a href="http://www.webpr.ro/webreleases/cultura" class="atual" title="webReleases | Cultura">webReleases | Cultura</a></span> </div> <div style="clear:both"></div> <br/> <div class="lead_multimedia lead_multimedia_right" style="width:505px; overflow:hidden;"> <div class="poza"> <div class="imagine"> <a href="http://media.hotnews.ro/media_server1/image-2018-03-12-22337776-46-line-invitati-owr.jpg" onclick="javascript:openZoom('/zoom.html?desc=Foto: One World Romania', 'http://media.hotnews.ro/media_server1/image-2018-03-12-22337776-41-line-invitati-owr.jpg','800','700');return false;" title="LINE-UP invitati OWR: click pentru zoom"> <img src="http://media.hotnews.ro/media_server1/image-2018-03-12-22337776-63-line-invitati-owr.jpg" style="border:0" alt="LINE-UP invitati OWR"/> </a> </div> <div class="title" style="color:#4f4f4f; font-weight:bold;">LINE-UP invitati OWR | <span style="font-weight:normal;">Foto: One World Romania</span></div> </div> </div> <div id="articleContent" style="font-size:12px;"> <img src="/pageCount.htm?type=read&amp;articleId=22337801" alt="" width="0" height="0" style="border:0"/> <strong>Cea de-a 11a editie a Festivalului International de Documentar si Drepturile Omului One World Romania aduce la Bucuresti in perioada 16-25 martie 2018 peste 70 de realizatori de film, protagonisti si specialisti in subiectele abordate de selectia festivalului. Ei vor participa la proiectiile de film si dezbaterile organizate pe parcursul celor 10 zile, in cele 8 locatii ale festivalului. </strong><br><br>Pe cativa dintre ei i-am prezentat deja in cadrul sectiunilor din care fac parte documentarele lor, pe altii vom incerca sa-i prezentam pe scurt aici, dar pe toti va invitam sa ii cunoasteti in cele 10 zile de festival. Cu siguranta nu veti regreta si vom invata cu totii ceva de la fiecare dintre ei. Lista completa a participantilor este disponibila aici: <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2018/l/ro/participanti/" target="Alta pagina">http://oneworld.ro/2018/l/ro/participanti/</a>, iar in curand vom publica si lista completa a celor care vor participa la dezbaterile traditionale, organizate dupa fiecare proiectie. Intre 19 si 23 martie vom organiza zilnic incepand cu ora 12:00 la ARCUB cate o intalnire intre invitatii festivalului, deschise si publicului, in care vom discuta despre filmele din selectie si temele principale ale editiei.&nbsp; <br><br><strong>Mila Turajlić</strong> aduce la One World Romania <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2018/l/ro/cealalt-parte-a-tuturor-lucrurilor-358/" target="Alta pagina">&quot;Cealalta parte a tuturor lucrurilor&quot;</a>, documentarul care a castigat Marele Premiu al celei mai recente editii a Festivalului de Film Documentar din Amsterdam (IDFA) - unul dintre cele mai prestigioase din domeniu. Din 2005, Mila Turajlić este organizator al Magnificent 7 Festival of European Documentary Films din Belgrad. Este fondatoare a DokSerbia, asociatia cineastilor sarbi, si preda la Archidoc si la Balkan Documentary Center.<br><br><strong>Maxim Pozdorovkin</strong> este un alt regizor care vine in premiera la One World Romania, dar a mai fost prezent printr-un film al sau la editia din 2015 a festivalului - <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2015/l/en/the-notorious-mr-bout-200/" target="Alta pagina">&quot;The Notorious Mr. Bout&quot;</a>. In 2013 Pozdorovkin a primit premiului juriului de la Sundance pentru filmul sau &quot;Pussy Riot: A Punk Prayer&quot;, iar anul acesta, in cadrul aceluiasi festival, a obtinut premiul special al juriului acordat celui mai bun montaj pentru &quot;Noul nostru presedinte&quot;, pe care il vedem la One World Romania 2018.<br><br>Pe<strong> Vitaly Mansky</strong> poate l-ati cunoscut la One World Romania 9 prin filmul sau <a rel="nofollow" rel="nofollow" href="oneworld.ro/2016/l/en/under-the-sun-277/" target="Alta pagina">&quot;Under the Sun&quot;</a>, dar anul acesta il vedeti in carne si oase dupa proiectiile documentarului <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2018/l/ro/rude-356/" target="Alta pagina">&quot;Rude&quot;</a>. Vitaly Mansky a absolvit in 1989 Institutul de Cinematografie VGIK si a devenit unul dintre cei mai apreciati regizori si producatori de film documentar rusi contemporani. A regizat mai mult de 30 de filme, prezentate si premiate la festivaluri din intreaga lume si a produs filmele unor regizori precum Renata Litvinova, Alexander Rastorguyev, Sergey Miroshnichenko, Dmitry Zhelkovsky, sau Sergei Loznitsa. <br><br>De aproape 35 de ani, <strong>Pamela Yates</strong>, una dintre primele documentariste activiste din Statele Unite, documenteaza rezistenta mayasilor din Guatemala in fata fortelor colonizatoare, care au cautat sa ii extermine in diverse moduri. Ea vine pentru prima oara la One World Romania, impreuna cu documentarul sau <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2018/l/ro/de-ani-436/" target="Alta pagina">&quot;500 de ani&quot;</a>, ultimul dintr-o trilogie a rezistentei mayase incepute in 1983, dar si cu producatorul filmului, <strong>Paco de Onis. </strong>Un alt film realizat de Pamela, <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2012/l/en/granito-how-to-nail-a-dictator-56/" target="Alta pagina">&quot;Granito - How To Nail a Dictator&quot;</a> a fost prezent in selectia One World Romania 2012.<br><br><strong>Boris Mitić</strong> este un regizor extrem de creativ si neconventional si in acelasi timp multi-premiat la mai multe festivaluri de film documentar. El va prezenta la One World Romania 11 filmul <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2018/l/ro/laud-nimicului-415/" target="Alta pagina">&quot;Lauda nimicului&quot;</a> pe 17 si 18 martie. Dupa proiectia din 18 martie, ora 11:30, de la Cinema Elvire Popesco, va sustine si un masterclass.<br><br><strong>Ana Dumitrescu</strong>, realizatoarea documentarului &quot;Licu, o poveste romaneasca&quot;, castigator al Marelui Premiu la Festivalul DOK Leipzig 2017 vine la Bucuresti impreuna cu protagonistul filmului, <strong>Liviu Canter</strong>, zis <strong>&quot;Licu&quot;</strong>. Ei vor fi prezenti la proiectiile documentarului pe 23 si 25 martie la Cinema Eforie.<br><br>Realizatoarea documentarului <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2018/l/ro/antnio-i-catarina-409/" target="Alta pagina">&quot;Antonio si Catarina&quot;</a> - premiat cu Pardino D&#39;Oro (Cel mai bun scurtmetraj) la Festivalul de Film de la Locarno - <strong>Cristina Hanes</strong> vine la Bucuresti intre 17 si 20 martie. In prezent Cristina este in etapa de dezvoltare a primului sau lungmetraj, o co-productie India-Romania.<br><br>Un invitat special al festivalului de anul acesta este protagonistul documentarului <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2018/l/ro/primvar-cambodgian-363/" target="Alta pagina">&quot;Primavara cambodgiana&quot;</a> - <strong>Venerabilul Luon Sovath </strong>- un calugar budist activist din Cambodgia, care continua lupta pentru drepturile semenilor sai, in ciuda amenintarilor primite constant. El vine la Bucuresti impreuna cu regizorul filmului, <strong>Chris Kelly</strong>. Documentarul este lungmetrajul sau de debut si a lucrat la el timp de 9 ani.<br><br>Participantii la cea de-a 11-a editie a Festivalului One World Romania sunt: <strong>Pamela Yates, Paco De Onis, Radu Ciorniciuc, Monica Lazurean-Gorgan, Cristina Hanes, Marco De Stefanis, Bernhard Braunstein, Till Schauder, Yves-Marie Mahe, Mila Turajlić, Thierry Michel, Lucio Bassadone, Maria Katharina Myklￃen Hustad, Bill Morrison, Anne Fabini, Asli Ozarslan, Ana Branea, Pietro Pasquetti, Silvia Jop, Mona Nicoara, Dana Bunescu, Peter Forgacs, Monika Grassl, Elitza Gueorguieva, Corneliu Porumboiu, Tereza Nvotova, Dragos Turea, Dieter Schumann, Daphni Leef, Orban Wallace, Lotte Mik Meyer, Dragos Hanciu, Kazuo Hara, Sachiko Kobayashi, Boris Mitic, Ana Dumitrescu, Liviu &quot;Licu&quot; Canter, Jonathan Boissay, Florent Vassault, Yael Kipper, Ronen Zaretsky, Gurcan Keltek, Lukas Kokes, Klara Tasovska, Maxim Pozdorovkin, Shevaun Mizrahi, Wissam Al-Zoabi, Alexandra Wesolowski, Nora Lam, Peter Yam, Ruxandra Gubernat, Henry Rammelt, Marcel Schreiter, Chris Kelly, Venerabilul Luon Sovath, Claudiu Mitcu, Ileana Birsan, Daisy Asquith, Yony Leyser, Karel Kovanda, Monika Macdonagh-Pajerova, Cosmin Bumbut, Elena Stancu, Vitaly Mansky, Matthias Krepp, Angelika Spangel, Leni Gruber, Alexander Kleider, Jessica Gorter, Nora Agapi, Daniel Abma, Mary Jirmanus Saba, Tristan Ferland Milewski, Bernard Guetta, Stefanie Eckert, Michael Loebenstein, Oksana Sarkisova, Rada Sesic, Maciej Novicki, Michael Loebenstein, Stefanie Eckert, Mihai Fulger, Bernard Guetta, Lavinia Betea, Marius Deaconu, Ada Milea, Svetlana Carstean, Elena Vladareanu, Cosmina Morosan.</strong><br><br>Biletele, abonamentele generale si cele de 5 intrari au fost deja puse in vanzare pe site-ul partenerilor de la <a rel="nofollow" rel="nofollow" href="https://eventbook.ro/program/one-world-romania" target="Alta pagina">Eventbook</a>. Informatii complete despre programul celei de-a 11-a editii sunt disponibile pe site-ul <a rel="nofollow" rel="nofollow" href="http://oneworld.ro/2018/l/ro/" target="Alta pagina">www.oneworld.ro</a> si pe pagina de Facebook: <a rel="nofollow" rel="nofollow" href="https://www.facebook.com/one.world.romania" target="Alta pagina">www.facebook.com/one.world.romania</a>. </div> <div class="clear"> </div> <script type="text/javascript">currentArticleTags = '';</script> </div> 

<table border="0">
<tr>
<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2539187021380729";
/* Box 1 Mare */
google_ad_slot = "3570302887";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td>

<td>&nbsp;&nbsp;</td>

<td>
<br>




</td>
</tr>
</table><br><br>

<br><div class="articleAccessCount" style="widht:460px;">414 vizualizari</div><br>

<div class="comentarii_form">
<div id="addCommentFormContainer" class="addCommentFormContainer" style="display:none;">
<a name="adaugaComentariu"></a>
<div id="addCommentResponseMessage" class="addCommentResponseMessage" style="display:none;">

</div>
<div id="addCommentSuccessMessage" class="addCommentResponseMessage" style="display:none;border:2px solid #F16623;text-align:center; padding:5px;">
<p>Comentariul va fi vizibil dupa validarea de catre editorul site-ului.</p>
<p>Va multumim.</p><br/>
<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentSuccessMessage').hide();$('addCommentFormContainer').hide();"/></p>
</div>
<div id="addCommentErrorMessage" class="addCommentResponseMessage" style="display:none;">
<p id="addCommentErrorMessageText">Comentariul nu a putut fi salvat din cauza unei erori pe server.</p>
<!--<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentErrorMessage').hide();$('addCommentFormContainer').hide();"/></p>-->
</div>
<div id="addCommentFormInnerContainer">
<form action="" id="addCommentForm" class="addCommentForm" method="post">
<input type="hidden" name="replyToComment" id="replyToComment" value=""/>
<p id="p_5752621__warning" style="color:red">Trebuie sa aveti javascript activat în browser pentru a putea folosi acest formular!</p>
<div class="info">
Toate câmpurile sunt obligatorii.
Daca nu sunteti înregistrat, comentariul dumneavoastra va aparea cu sufixul '<i>Anonim</i>'.
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__nume" lang="ro">Nume</label>
</div>
<div class="field">
<input type="text" name="p_5752621__nume" id="p_5752621__nume" class="commentInput nume" size="30" maxlength="50" value=""/>
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__email" lang="ro">Adresa e-mail</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__email" id="p_5752621__email" class="commentInput email" size="30" maxlength="50" value=""/>
</div>

<input type="hidden" name="p_5752621__tokenId" id="p_5752621__tokenId" value="030F43DB5C17"/>
<input type="hidden" name="p_5752621__ts" id="p_5752621__ts"value=""/>
<br class="clear"/>
<div class="label">
<label for="p_5752621__subiect" lang="ro">Subiect</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__subiect" id="p_5752621__subiect" style="margin-bottom:2px;"
class="commentInput subiect" size="30" maxlength="50" value=""/>
</div>
<div class="info">
<input type="text" id="p_5752621__sizebox" class="sizebox" value="" size="22" maxlength="22" disabled="disabled" onfocus="this.blur()" />
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__comentariu" lang="ro">Comentariu</label><br/>
</div>
<div class="field">
<textarea name="p_5752621__comentariu" id="p_5752621__comentariu" class="commentInput comentariu" cols="47" rows="10"
onkeypress="updateSizebox('p_5752621__sizebox', this, this.value.length + 1)"
onkeyup="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onblur="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onfocus="updateSizebox('p_5752621__sizebox', this, this.value.length)"></textarea>
</div>
<br class="clear"/>
<div class="buttons">
<input type="button" name="p_5752621__submit" class="submit" value="Trimite"
onclick="sendComment('replyToComment', 'p_5752621__nume', 'p_5752621__email', 'p_5752621__subiect',

'p_5752621__comentariu', 'p_5752621__tokenId', window.param_ts, 'addCommentResponseMessage',
'<div class=\'sendingComment\'>Se trimite comentariul...</div>')" />
<input type="button" class="cancel" value="Renunta"
onclick="cancelSendComment('addCommentFormContainer')" />
</div>
<br class="clear"/>
<br class="clear"/>
<div class="disclaimer">
<b>Avertisment:</b>
Autorul comentariului va fi singurul responsabil de continutul acestuia
si îsi va asuma eventualele daune,
în cazul unor actiuni legale împotriva celor publicate.
<br/> <br/>
Prin apasarea butonului "Trimite" sunteti de acord cu 
<a target="_blank" style="text-decoration:underline;" href="http://www.hotnews.ro/stiri-general-5447989-termeni-conditii-utilizare-site-ului-hotnews.htm">"Termenii si conditiile de utilizare a site-ului HotNews.ro"</a>. Daca nu sunteti de
acord, apasati butonul "Renunta".
</div>
</form>
</div>
</div>
<script type="text/javascript">/* <![CDATA[ */
/* initializarea unor campuri, dupa incarcarea elementelor html corespunzatoare */
initComments("addCommentFormContainer", "p_5752621__comentariu", "p_5752621__sizebox");
var url = document.location.href;
var pos = url.indexOf("#");
if (pos >= 0) {
url = url.substr(0, pos);
}
/*$("p_5752621__addCommentForm").action = url + "#adaugaComentariu";*/
/*getSecureToken("p_5752621__warning", "http://www.webpr.ro/myToken.htm?id=030F43DB5C17", $("p_5752621__ts"));*/
window.param_ts = {value:0};
var pageUrl = "http://" + window.location.host;
getSecureToken("p_5752621__warning", pageUrl + "/myToken.htm?id=030F43DB5C17", window.param_ts);
/* ]]> */</script>

</div>


<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/addCommentProxy.js"></script>
 <div class="comentarii"> <script type="text/javascript" src="/dwr/interface/commentVotingProxy.js"></script> <a name="comentarii"/> <div class="footer_articol_render" id="postLink"> <a href="javascript:rc(-1, $('postLink'))" class="adaugare_comentariu"> adăugare comentariu </a> <img src="/images/webpr/comments.gif" alt="comentarii"/> <span class="numar_comentarii"> 0 comentarii </span> </div> <ul id="comments"> </ul> <br /> <div id="loginPanel" class="loginPanel" style="display:none;margin:20px auto; padding:10px; border:1px solid #F16622; width:250px;"> <b style="font-size:1.2em">Log-in</b> <br/><br/> <div class="loginContent"> <form action="/web_login_check?sl=" method="post" id="loginForm"> <div class="loginError"> <script type="text/javascript">/* <![CDATA[ */ if (invalidLogin()) { document.write("<span style='color:red'>Email sau parolă greşite</span>"); } /* ]]> */</script> </div> <div class="loginLine"> <label lang="ro" for="j_username" style="float:left;font-size:12px;margin:5px 0;width:100px;">Email</label> <input type="text" id="j_username" name="j_username" class="personal_imput"/> <br class="clear"/> <br style="font-size:5px;"/> <label lang="ro" for="j_password" style="float:left;font-size:12px;margin:5px 0;width:100px;">Parola</label> <input type="password" id="j_password" name="j_password" class="personal_imput"/> <script type="text/javascript">Event.observe($('j_password'), "keypress", checkLoginEnterSubmit);</script> <br class="clear"/> <br style="font-size:5px;"/> <a href="javascript:forgotPassword()">Am uitat parola</a> <br class="clear"/> <br style="font-size:8px;"/> <div style="float:left; margin:1px 5px 0 0;"> <input type="checkbox" name="_spring_security_remember_me"/> </div> <span>Ţine-mă minte timp de două săptămâni</span> <br class="clear"/> <br style="font-size:10px;"/> <input type="button" onclick="$('loginForm').submit()" id="detaliiSubmit" value="Log-in" class="submit"/> </div> <div id="loginMessage"></div> <br style="font-size:10px;"/> <div class="loginBoxNewAccount"> <a class="login_link" href="/inregistrare"> CONT NOU </a> </div> </form> </div> </div> <script type="text/javascript"> function forgotPassword() { var emailField = $('j_username'); if (objIsValid(emailField)) { var emailAddress = emailField.value.strip(); if (emailAddress.length == 0) { alert('Introduceti adresa de e-mail pentru a va putea recupera parola'); emailField.focus(); } else { userProxy.forgotPassword(emailAddress, function(response) { alert(response.obj); }); } } }; function checkLoginEnterSubmit(e) { if (e.keyCode == Event.KEY_RETURN) { doLoginSubmit(); } }; </script></div>




</div>
<div id="column_2" style="overflow:hidden;width:129px;">
<h1 style="text-indent:0;"><a style="color:#000; text-transform:none; font-weight:normal;" href="/publicitate">Webtimize your image</a></h1>
<div>
<a href="/publicitate#get-people" style="font-size:0">
<img src="https://media.hotnews.ro/media_server1/image-2009-10-2-6235037-0-vrei-sectiunea.gif" alt="Vrei sectiunea ta"/>
</a>
<a href="/publicitate#get-people-involved" style="font-size:0">
<img src="https://media.hotnews.ro/media_server1/image-2009-10-2-6235038-0-premii-dat.gif" alt="Ai premii de dat"/>
</a>
<a href="/publicitate#content2" style="font-size:0;">
<img src="https://media.hotnews.ro/media_server1/image-2009-10-2-6235039-0-comunica-video.gif" alt="Comunica video"/>
</a>
<a href="/publicitate#communicate" style="font-size:0">
<img src="https://media.hotnews.ro/media_server1/image-2009-10-2-6235040-0-vreo-noutate.gif" alt="Ai vreo noutate"/>
</a>
<a href="/publicitate#interaction" style="font-size:0">
<img src="https://media.hotnews.ro/media_server1/image-2009-10-2-6235041-0-interactioneaza.gif" alt="Interactioneaza"/>
</a>
</div>



</div>
<div id="column_3" style="overflow:hidden;">












 <!-- articleVersion: 10335022 : 8 : SmileMedia Logo ; articleVersion.objectType: MEDIA_OBJECT; $articleVersion.commentsOption --> <a href="http://www.smilemedia.ro/" target="_blank" style="border: medium none ;"><img src="https://media.hotnews.ro/media_server1/image-2011-10-6-10335006-0-smile-webpr.jpg" border="0"></a> 


<div id="comunicate"> <h1>Ultimele comunicate</h1> <ul id="comunicate"> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_cultura-22337801-peste-70-cineasti-invitati-one-world-romania-11.htm">12 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_cultura-22337801-peste-70-cineasti-invitati-one-world-romania-11.htm">Peste 70 de cineasti invitati la One World Romania 11</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-auto_moto-22337092-inchirieri-auto-bucuresti-servicii-top.htm">12 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-auto_moto-22337092-inchirieri-auto-bucuresti-servicii-top.htm">Inchirieri auto Bucuresti servicii de top</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-industrii-22331975-afacerile-senior-software-crescut-peste-42-2017.htm">9 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-industrii-22331975-afacerile-senior-software-crescut-peste-42-2017.htm">Afacerile Senior Software au crescut cu peste 42% in 2017</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-publicitate-22328838-conferinta-marca-best-ascensiunea-mediul-business-prin-limba-germana-editia-iii.htm">7 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-publicitate-22328838-conferinta-marca-best-ascensiunea-mediul-business-prin-limba-germana-editia-iii.htm">Conferinta marca A_BEST: &quot;Ascensiunea in mediul de business prin limba germana&quot;, editia a III-a</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-publicitate-22328748-avon-antonia-jazz-teamwork-8martie-turadoi.htm">7 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-publicitate-22328748-avon-antonia-jazz-teamwork-8martie-turadoi.htm">Anul trecut, Avon si Jazz au lansat de 8 martie prima parte a campaniei Timp din Timpul tau</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-banci_finante-22328025-dezbaterea-smart-city-2018-2020-promoveaza-start-urile-care-satisfac-nevoile-dezvoltarii-oraselor-inteligente.htm">7 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-banci_finante-22328025-dezbaterea-smart-city-2018-2020-promoveaza-start-urile-care-satisfac-nevoile-dezvoltarii-oraselor-inteligente.htm">Dezbaterea Smart City 2018-2020 promoveaza start-up-urile care satisfac nevoile dezvoltarii oraselor inteligente</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-publicitate-22327662-ceasurile-mana-accesorii-potrivite-pentru-rochiile-seara.htm">7 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-publicitate-22327662-ceasurile-mana-accesorii-potrivite-pentru-rochiile-seara.htm">Ceasurile de mana, accesorii potrivite pentru rochiile de seara?</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-alte_servicii-22326977-hainute-botez-lucrate-manual-pentru-micii-ingerasi.htm">6 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-alte_servicii-22326977-hainute-botez-lucrate-manual-pentru-micii-ingerasi.htm">Hainute Botez, lucrate manual, pentru micii ingerasi</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-electrice-22325971-fluke-77-cel-mai-performant-multimetru-digital-care-poate-utilizat-atat-teren-cat-laborator.htm">6 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-electrice-22325971-fluke-77-cel-mai-performant-multimetru-digital-care-poate-utilizat-atat-teren-cat-laborator.htm">Fluke 77 IV, cel mai performant multimetru digital care poate fi utilizat atat pe teren, cat si in laborator</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-asigurari-22324249-cancerul-doua-cauza-deceselor-din-tarile-membre.htm">5 Mar 2018</a> <a class="title" href="http://www.webpr.ro/stiri-asigurari-22324249-cancerul-doua-cauza-deceselor-din-tarile-membre.htm">Cancerul - a doua cauza a deceselor din tarile membre UE</a> </li> </ul> <div style="clear: both;"/> </div> 
<div style="border:1px solid #BCBCBC; text-align:center; margin-bottom:10px;">
<a href="http://www.inforegio.ro" target="_blank"><img src="/images/campusnews/regio1.gif"/></a>
</div>

<span style="font-size:0.9em">
<b>Investim in viitorul tau!</b> Proiect selectat in cadrul Programului Operational Regional si cofinantat de Uniunea Europeana prin Fondul European de Dezvoltare Regionala
</span>


</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div style="clear: both;"></div><br class="clear"/><br class="clear"/>
<div style="height:340px;clear: both;">
<div style="height:390px; width:964px; margin:0 auto;">
<div id="footer">
<div class="footerMenu">
<div class="footerMenuLeft">
<ul>
<li class="josActualitate">
<a href="/">Home</a>
</li>
<li class="josEconomie">
<a href="/webReleases">webReleases</a>
</li>
<li class="josSport">
<a href="/webpr_actualitate">Actualitate</a>
</li>
<li class="josLife">
<a href="/oameni">Oameni</a>
</li>
<li class="josBloguri">
<a href="/evenimente">Evenimente</a>
</li>
<li class="josRevista">
<a href="/csr">CSR</a>
</li>
</ul>
</div>
<div class="footerMenuRight">
<ul>
<li class="josSus" style="padding-top:3px;">
<a href="/newsletter"><img src="/images/webpr/footer_newsletter.gif" alt="newsletter"/></a>
</li>
<li class="josContact" style="padding-right:10px;">
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/footer_mypr.gif" alt="myPR"/></a>
</li>
<li class="josContact" style="padding-right:10px;padding-top:3px;">
<a href="/rss"><img src="/images/webpr/footer_rss.gif" alt="rss"/></a>
</li>
</ul>
</div>
<div style="height: 20px;"></div>
</div>
</div>
<div class="footerCopyright">
<div style="margin:20px 0 0 33px; float:left;">
<a href="/"><img src="/images/webpr/logo_footer.gif" alt="WebPR"></a>
<br/><br/>
<a href="http://www.hotnews.ro/"><img src="/images/webpr/logo_hotnews.gif" alt="HotNews.ro"></a>
</div>
<div style="margin:0 0 0 50px; width:740px; float:left;">
<div class="footerLine"><!-- despre noi -->
<div class="footerLabel">
Despre noi:
</div>
<div class="footerItem">
<a href="http://www.hotnews.ro/contact">Contact</a>
</div>
<div class="footerItem">
<a href="http://www.webpr.ro/upload_video">Publicitate</a>
</div>
</div>
<div class="footerLine"><!-- parteneri media -->
<div class="footerLabel">
Parteneri Media:
</div>
<div class="footerItem">
<a href="http://www.euractiv.ro">Euractiv</a>
</div>
<div class="footerItem">
<a href="http://www.domnuleprimar.ro">Domnule Primar</a>
</div>
</div>
<div class="footerLine" style="margin: 20px 0; border-top:1px solid #f16621;"><!-- sigle -->

<div class="footerImg">
<div class="footerImgText" style="margin-bottom: 17px;">powered by</div>
<a href="http://www.appnor.com/index.php?language=Romanian&page=" rel="nofollow">
<img src="https://media.hotnews.ro/media_server1/image-2012-07-23-12863530-0-appnor-logo.png"/>
</a>
</div>
<div class="footerImg">
<div class="footerImgText">developed by</div>
<a href="http://www.tremend.ro">
<img src="/images/pub/parteneri/tremend2.gif"/>
</a>
</div>

</div>
</div>
</div>
</div>
</div>

<div style="text-align:center;">
<!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="webpr";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=webpr"
target="_blank"><img border="0" alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=webpr"/></a>
<a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->


</div>


<!-- end full page content -->







<iframe frameborder="0" scrolling="no" id="genericMonitoring" width="0" height="0" style="display:none;"></iframe>

</body>
</html>