<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 <title>[P] Vară de vis cu reduceri la mobila LEMS - Imobiliare - WebPR.ro</title> <meta name="description" lang="ro" content="Dacă eşti &icirc;n căutarea unui mobilier de calitate şi la un preţ accesibil, atunci nu lăsa să treacă vara fără să profiţi de reducerile la mobila din magazinele LEMS! &Icirc;mplineşte-ţi un vis - intalniri online, transmisii live, comunicate de presa, galerii foto si video - comunicare online interactiva"/> <meta name="keywords" lang="ro" content="Var, vis, reduceri, mobila, LEMS, intalniri online, transmisii live, comunicate de presa, galerii foto si video, comunicare online interactiva"/> <meta name="robots" content="follow,index,noodp"/> <meta name="author" content=", webPR.ro"/> <!-- url:http://www.webpr.ro/stiri-imobiliare-22544717-var-vis-reduceri-mobila-lems.htm --> 
<meta http-equiv="imagetoolbar" content="no"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<link rel="alternate" type="application/rss+xml" title="WebPR.ro" href="http://www.webpr.ro/rss"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/webpr.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/colorbox.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login-ie.css?76"/>
<link rel="SHORTCUT ICON" href="http://www.webpr.ro/images/webpr/webpr.ico"/>
<script type="text/javascript" src="http://www.webpr.ro/js/prototype1.6.0.2.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/webpr.js?78"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/engine.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/userProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/votingProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/pollProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery-1.5.2.min.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.coda-slider-2.1.tremend.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.tools-1.2.5.min.js"></script>    
<script type="text/javascript">
var $jh = jQuery.noConflict();
</script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.colorbox-min.js"></script>
<script src="https://platform.twitter.com/anywhere.js?id=VuyCQK7Vw9omzxx7YZKygg&v=1" type="text/javascript"></script>
<script type="text/javascript">
var welcomeUsername = null;
</script>
</head>

<body class="">




<!-- BRAT VERSION="1.5" -->
<div style="width:0;height:0;overflow:hidden;">
<script type="text/javascript">/* <![CDATA[ */
var br_sitecode = "webpr";
var br_sitepath = "webpr.ro/WebPR/webReleases/Economie/Imobiliare/Articol";
var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
document.write("<img src=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\"/>");
/* ]]> */</script>
<noscript>
<img src="http://hotnews.count.brat-online.ro/cgi-bin/cnt/CP/hotnews.ro/WebPR/webReleases/Economie/Imobiliare/Articol" width="1" height="1" alt=""/>
</noscript>
</div>
<script src="http://hotnews.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->


<!-- ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-343469-7', 'auto');
ga('send', 'pageview');

</script>

<!-- /ANALYTICS -->


<!-- begin full page content -->
<div id="page">
<div id="page_padder">
<div id="top">
<div id="logo" style="margin-right:200px;"><a href="/"><img alt="logo" src="/images/webpr/logo2.gif"/></a></div>

<div style="float:left">
<div id="loginContainer">
<div id="login">
<a class="colorbox-link hotnews-login-link cboxElement" href="#">Log-in</a> |  
<a href="#" class="colorbox-link hotnews-register-link cboxElement">Cont nou</a>
</div>
<div id="login2" style="display:none;"></div>
</div>


<!-- Dialog with tabs -->
<div style='display:none'>
<div id="hotnews-login">
<div id="hotnews-login-top">
<ul id="hotnews-login-tabs">
<li><a href="#">Login</a></li>
<li><a href="#">Cont nou</a></li>
</ul>
</div>
<div id="hotnews-login-bottom">
<div class="hotnews-login-tab-panes">

<div class="pane pane-login">
<iframe src="http://www.webpr.ro/secure/login_iframe" width="100%" height="100%" scrolling="no" frameborder="0"></iframe>
</div>

<div class="pane pane-register">
<div class="pane-left">
<form class="login-form">
<div class="login-form-item">
<label for="login-register-email">E-mail:</label>
<input type="text" id="login-register-email" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pass">Parola:</label>
<input type="password" id="login-register-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-confirm-pass">Confirma parola:</label>
<input type="password" id="login-register-confirm-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-prenume">Prenume:</label>
<input type="text" id="login-register-prenume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-nume">Nume:</label>
<input type="text" id="login-register-nume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pseudonim">Pseudonim:</label>
<input type="text" id="login-register-pseudonim" class="form-text" />
</div>
<div class="login-form-item login-form-item-tc">
<label for="newsletter-na">
<input type="checkbox" id="newsletter-na" class="form-checkbox" />
sunt de acord cu <a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile de utilizare</a>
</label>
</div>
<div class="login-form-submit">
<input type="submit" onclick="signupAjax(); return false" class="form-submit" value="Ma inregistrez" />
</div>
</form>
</div>
<div class="pane-right">
<p>După înscrierea pe site-ul WebPR.ro, poţi deschide secţiunea MPR ca să completezi sau să schimbi profilul de utilizator.</p>
<p>Atenţie! Logarea pe site se face cu adresa de email, nu cu nickname-ul. Adresa ta de email va rămâne confidenţiala şi nu va fi niciodată dată unor terţe persoane sau instituţii.</p>
<p>Înainte de a te înscrie pe site te rugăm să parcurgi „<a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile</a>” ataşate unui cont WebPR.ro.</p>
</div>
</div>

</div>
</div>
</div>
</div>


<script type="text/javascript">
attachEventsToLogin();
</script>
</div>
<div style="float:left;margin:14px auto;">
<div style="padding-left:20px; padding-bottom:5px;">
<a href="/mywebpr/detalii#newsletter"><img src="/images/webpr/newsletter.gif" alt="newsletter"/></a>
<a href="/rss"><img src="/images/webpr/rss.gif" alt="rss"/></a>
</div>
<div class="casuta_cautare">
<div>

<input type="text"
id="_quickSearchString"
name="_quickSearchString"
onkeydown="this.typedIn=true;" onclick="if(!this.typedIn) {this.value='';}" onblur="if(!this.typedIn) {this.value='Caută';}"
value="Caută" class="search_input"/>
<script type="text/javascript">/* <![CDATA[ */
$("_quickSearchString").value="Caută";
if (Event && Event.observe) {
Event.observe($('_quickSearchString'), "keypress", function(e) {
if (e.keyCode == Event.KEY_RETURN) {
doSearch('http://www.webpr.ro','cauta','_quickSearchString');
}
});
}
/* ]]> */</script>
<input type="submit" value="Go" class="search_button" onclick="doSearch('http://www.webpr.ro','cauta','_quickSearchString')"/>
</div>
</div>

</div>
<div style="float:left; padding:24px;">
<a href="http://www.hotnews.ro" title="HotNews.ro"><img src="/images/webpr/wepr_hotnews.gif" alt="HotNews.ro"/></a>
</div>
</div>

<style>
#_topmenu .selected {
color:#F16622;
text-decoration:underline;
}
</style>

<div id="_topmenu">
<div id="topmenu_left">
<a href="/" >Home</a>
<a href="/webReleases"  class="selected" >webReleases</a>
<a href="/webpr_actualitate" >Actualitate</a> 
<a href="/oameni" >Oameni</a>
<a href="/evenimente" >Evenimente</a>
<a href="/csr" >CSR</a>
</div>
<div id="topmenu_right">
<a href="/mywebpr/mypr/comunicat" style="margin-left: 40px;"><img src="/images/webpr/upload_release.gif"/></a>
<a href="/upload_video" style="margin-left: 40px;"><img src="/images/webpr/upload_video.gif"/></a>
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/icon_my_pr.gif"/></a>
</div>
</div>
<div id="topsubmenu">
<div id="topsubmenucontainer">
<a href="/webreleases/economie"  class="selected" >Economie</a>
<a href="/webreleases/politic_administratie" >Politic/Administratie</a>

<a href="/webreleases/csr_lobby_advocacy" >CSR/Lobby/Advocacy</a>
<a href="/webreleases/cultura" >Cultura</a>
<a href="/webreleases/educatie" >Educatie</a>
<a href="/webreleases/stiinta_cercetare" >Stiinta/Cercetare</a>
<a href="/webreleases/sanatate" >Sanatate</a>
<a href="/webreleases/beauty" >Beauty</a>
<a href="/webreleases/sport" >Sport</a>
<a style="border:none" href="/webreleases/showbiz" >Showbiz</a>
</div>
</div>
<div style="clear: both;"></div>

<div id="content">
<div id="column_1" style="overflow:hidden;">
<div class="articol_render"> <script type="text/javascript">/* <![CDATA[ */ var currentArticleId = '22544717'; var currentObjectType = '1'; var currentObjectId = '22544717'; var usersCanSubmitPhotoReports = 'false'; /* ]]> */</script> <br/> <h1 class="title">[P] Vară de vis cu reduceri la mobila LEMS</h1> <br class="clear"/> <div class="description" style="clear:none;"> <div class="tools"> <a href="/pdf.htm?articleId=22544717" target="_blank"><img class="tool" src="/images/webpr/pdf.gif" alt="PDF" title="Vezi versiunea PDF pentru articolul '[P] Var&#259; de vis cu reduceri la mobila LEMS'" style="cursor:pointer;"/></a> <a href="javascript:printArticle('', '22544717')"><img class="tool" src="/images/webpr/print.gif" alt="Print" title="Printează articolul '[P] Var&#259; de vis cu reduceri la mobila LEMS'" style="cursor:pointer;"/></a> <div class="tool"> <a href="javascript:increaseFontSize()" style="color:#f36621">A</a> | <a href="javascript:decreaseFontSize()">a</a> </div> <a href="/rss/comentarii_articol_22544717/Var_vis_reduceri_mobila_LEMS" onclick="return targetBlank(this.href)"><img class="tool" src="/images/webpr/ico_RSS.gif"/></a> <a href="javascript:sendArticleLinkByMail('', '22544717', 'http://www.webpr.ro/stiri-imobiliare-22544717-var-vis-reduceri-mobila-lems.htm?cfmail')" title="Trimite pe e-mail articolul '[P] Var&#259; de vis cu reduceri la mobila LEMS'" onclick=""><img class="tool" src="/images/webpr/ico_mail.gif" alt="E-mail"/></a> </div> de | <span class="data">Marţi, 3 iulie 2018, 11:43</span> <span class="categoria"><a href="http://www.webpr.ro/webreleases/economie/imobiliare" class="atual" title="webReleases | Imobiliare">webReleases | Imobiliare</a></span> </div> <div style="clear:both"></div> <br/> <div class="lead_multimedia lead_multimedia_right" style="width:505px; overflow:hidden;"> <div class="poza"> <div class="imagine"> <a href="https://media.hotnews.ro/media_server1/image-2018-07-3-22544692-46-mobila-lems.png" onclick="javascript:openZoom('/zoom.html?desc=Foto: LEMS', 'https://media.hotnews.ro/media_server1/image-2018-07-3-22544692-41-mobila-lems.png','800','700');return false;" title="Mobila LEMS: click pentru zoom"> <img src="https://media.hotnews.ro/media_server1/image-2018-07-3-22544692-63-mobila-lems.png" style="border:0" alt="Mobila LEMS"/> </a> </div> <div class="title" style="color:#4f4f4f; font-weight:bold;">Mobila LEMS | <span style="font-weight:normal;">Foto: LEMS</span></div> </div> </div> <div id="articleContent" style="font-size:12px;"> <img src="/pageCount.htm?type=read&amp;articleId=22544717" alt="" width="0" height="0" style="border:0"/> <strong>Dacă eşti &icirc;n căutarea unui mobilier de calitate şi la un preţ accesibil, atunci nu lăsa să treacă vara fără să profiţi de reducerile la mobila din magazinele LEMS! &Icirc;mplineşte-ţi un vis şi nu rata să faci o vizită &icirc;n oricare dintre magazinele LEMS pentru a te putea convinge de accesibilitatea şi designul modern al mobilei pentru living. </strong><br><br>Cu un design exclusivist, elegant şi uşor de folosit, livingul New York de la <a rel="nofollow" rel="nofollow" href="http://www.lemet.ro/" target="Alta pagina">LEMS</a> este primul &icirc;n sticlă şi lumini. Fie că e vorba de un meci cu băieţii sau de un film vizionat &icirc;mpreună cu familia, mobilierul completează perfect atmosfera de acasă, acolo unde se nasc cele mai frumoase amintiri. <br><br><div>&Icirc;n plus, acest living are un sistem integrat de iluminare LED cu senzor, ceea ce va crea o atmosferă demnă de reţeta daneză a fericirii, exact așa cum este descrisă de autorul Meik Wiking &icirc;n cartea sa Mica Enciclopedie Hygge. El spune că pentru confort și bună-dispoziție, e nevoie și de o lumină caldă intimă.</div><div><br> </div> <img src="https://media.hotnews.ro/media_server1/image-2018-07-3-22544693-0-poza-2.png" width="490"><br> <br>Şi pentru că mobila LEMS este concepută să te ajute, nu să te &icirc;ncurce, uşile au sisteme speciale de deschidere, de tip push, iar sertarele sunt căptuşite cu catifea. Sticla folosită este Lacobel, care reinventează spaţiul &icirc;n orice moment al zilei. Astfel, livingul se va transforma &icirc;ntr-o oază de linişte şi relaxare, un spaţiu ideal la care să te &icirc;ntorci după o zi de muncă. <br><br><div>Livingul New York este disponibil &icirc;n diferite module pe care le poţi combina &icirc;mpreună cu ajutorul spacialiştilor din magazin. Astfel, nu trebuie să-ţi faci griji că mobila nu se va &icirc;ncadra &icirc;n spațiul ales. Fie că ai nevoie de locuri unde să-ţi expui suvenirurile din vacanţe sau fotografiile cu cei dragi, fie vrei şi spaţii cu sertare, acest living este soluţia ideală pentru orice locuinţă! <br></div><div><br></div> <img src="https://media.hotnews.ro/media_server1/image-2018-07-3-22544694-0-poza-3.png" width="490"><br> <br>Un alt secret al unei seri liniştite este canapeaua. Completează livingul New York cu ajutorul <a rel="nofollow" href="http://www.lemet.ro/produse/canapele/canapele-modulare.html" target="Alta pagina">canapelelor modulare de la LEMS</a>. Totul va fi ca o joacă, chiar şi pentru cei mici. Puteţi cu toţii să vă stabiliţi propriul loc şi asta pentru că poţi opta pentru orice configuraţie. <br><br><div>LEMS &icirc;ţi pune la dispoziţie tot felul de variante, precum taburet cu ladă, care vine şi te ajută cu spaţiu suplimentar de depozitare, elementul de colţ va &icirc;ntregi aspectul camerei, iar dacă ai nevoie, poţi opta pentru o canapea extensibilă de trei locuri. Asta pentru musafirii care nu vor mai vrea să plece din livingul tău! <br></div><div><br></div> <img src="https://media.hotnews.ro/media_server1/image-2018-07-3-22544695-0-poza-4.png" width="490"><br> <br>Joacă-te cu modulele şi culorile disponibile şi fă-ţi propria canapea cu braţ sau fără sau chiar cu taburet. Şi toată familia va fi astfel mulţumită atunci c&acirc;nd vă veţi uita la serialul preferat. <br><br>Calitatea canapelelor rom&acirc;neşti de la LEMS este dată şi de o gamă variată de tipuri de stofe, dar şi imitaţii de piele. Aceste materiale sunt special concepute pentru a fi uşor de &icirc;ntreţinut. &Icirc;n plus, veţi fi uimiţi de rezistenţa lor &icirc;n timp. <br><br>Intră pe site-ul <a rel="nofollow" rel="nofollow" href="http://www.lemet.ro/" target="Alta pagina">www.lemet.ro</a> să vezi promoțiile active &icirc;n această vară și vino &icirc;n cel mai apropiat magazin de tine, unde consilerii LEMS te vor ajuta să &icirc;și găsești configurația ideală pentru necesitățile tale. </div> <div class="clear"> </div> <script type="text/javascript">currentArticleTags = 'articol_special:noads';</script> </div> 

<table border="0">
<tr>
<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2539187021380729";
/* Box 1 Mare */
google_ad_slot = "3570302887";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td>

<td>&nbsp;&nbsp;</td>

<td>
<br>




</td>
</tr>
</table><br><br>

<br><div class="articleAccessCount" style="widht:460px;">6 vizualizari</div><br>

<div class="comentarii_form">
<div id="addCommentFormContainer" class="addCommentFormContainer" style="display:none;">
<a name="adaugaComentariu"></a>
<div id="addCommentResponseMessage" class="addCommentResponseMessage" style="display:none;">

</div>
<div id="addCommentSuccessMessage" class="addCommentResponseMessage" style="display:none;border:2px solid #F16623;text-align:center; padding:5px;">
<p>Comentariul va fi vizibil dupa validarea de catre editorul site-ului.</p>
<p>Va multumim.</p><br/>
<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentSuccessMessage').hide();$('addCommentFormContainer').hide();"/></p>
</div>
<div id="addCommentErrorMessage" class="addCommentResponseMessage" style="display:none;">
<p id="addCommentErrorMessageText">Comentariul nu a putut fi salvat din cauza unei erori pe server.</p>
<!--<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentErrorMessage').hide();$('addCommentFormContainer').hide();"/></p>-->
</div>
<div id="addCommentFormInnerContainer">
<form action="" id="addCommentForm" class="addCommentForm" method="post">
<input type="hidden" name="replyToComment" id="replyToComment" value=""/>
<p id="p_5752621__warning" style="color:red">Trebuie sa aveti javascript activat în browser pentru a putea folosi acest formular!</p>
<div class="info">
Toate câmpurile sunt obligatorii.
Daca nu sunteti înregistrat, comentariul dumneavoastra va aparea cu sufixul '<i>Anonim</i>'.
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__nume" lang="ro">Nume</label>
</div>
<div class="field">
<input type="text" name="p_5752621__nume" id="p_5752621__nume" class="commentInput nume" size="30" maxlength="50" value=""/>
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__email" lang="ro">Adresa e-mail</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__email" id="p_5752621__email" class="commentInput email" size="30" maxlength="50" value=""/>
</div>

<input type="hidden" name="p_5752621__tokenId" id="p_5752621__tokenId" value="C2879E62B593"/>
<input type="hidden" name="p_5752621__ts" id="p_5752621__ts"value=""/>
<br class="clear"/>
<div class="label">
<label for="p_5752621__subiect" lang="ro">Subiect</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__subiect" id="p_5752621__subiect" style="margin-bottom:2px;"
class="commentInput subiect" size="30" maxlength="50" value=""/>
</div>
<div class="info">
<input type="text" id="p_5752621__sizebox" class="sizebox" value="" size="22" maxlength="22" disabled="disabled" onfocus="this.blur()" />
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__comentariu" lang="ro">Comentariu</label><br/>
</div>
<div class="field">
<textarea name="p_5752621__comentariu" id="p_5752621__comentariu" class="commentInput comentariu" cols="47" rows="10"
onkeypress="updateSizebox('p_5752621__sizebox', this, this.value.length + 1)"
onkeyup="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onblur="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onfocus="updateSizebox('p_5752621__sizebox', this, this.value.length)"></textarea>
</div>
<br class="clear"/>
<div class="buttons">
<input type="button" name="p_5752621__submit" class="submit" value="Trimite"
onclick="sendComment('replyToComment', 'p_5752621__nume', 'p_5752621__email', 'p_5752621__subiect',

'p_5752621__comentariu', 'p_5752621__tokenId', window.param_ts, 'addCommentResponseMessage',
'<div class=\'sendingComment\'>Se trimite comentariul...</div>')" />
<input type="button" class="cancel" value="Renunta"
onclick="cancelSendComment('addCommentFormContainer')" />
</div>
<br class="clear"/>
<br class="clear"/>
<div class="disclaimer">
<b>Avertisment:</b>
Autorul comentariului va fi singurul responsabil de continutul acestuia
si îsi va asuma eventualele daune,
în cazul unor actiuni legale împotriva celor publicate.
<br/> <br/>
Prin apasarea butonului "Trimite" sunteti de acord cu 
<a target="_blank" style="text-decoration:underline;" href="http://www.hotnews.ro/stiri-general-5447989-termeni-conditii-utilizare-site-ului-hotnews.htm">"Termenii si conditiile de utilizare a site-ului HotNews.ro"</a>. Daca nu sunteti de
acord, apasati butonul "Renunta".
</div>
</form>
</div>
</div>
<script type="text/javascript">/* <![CDATA[ */
/* initializarea unor campuri, dupa incarcarea elementelor html corespunzatoare */
initComments("addCommentFormContainer", "p_5752621__comentariu", "p_5752621__sizebox");
var url = document.location.href;
var pos = url.indexOf("#");
if (pos >= 0) {
url = url.substr(0, pos);
}
/*$("p_5752621__addCommentForm").action = url + "#adaugaComentariu";*/
/*getSecureToken("p_5752621__warning", "http://www.webpr.ro/myToken.htm?id=C2879E62B593", $("p_5752621__ts"));*/
window.param_ts = {value:0};
var pageUrl = "http://" + window.location.host;
getSecureToken("p_5752621__warning", pageUrl + "/myToken.htm?id=C2879E62B593", window.param_ts);
/* ]]> */</script>

</div>


<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/addCommentProxy.js"></script>
 <div class="comentarii"> <script type="text/javascript" src="/dwr/interface/commentVotingProxy.js"></script> <a name="comentarii"/> <div class="footer_articol_render" id="postLink"> <a href="javascript:rc(-1, $('postLink'))" class="adaugare_comentariu"> adăugare comentariu </a> <img src="/images/webpr/comments.gif" alt="comentarii"/> <span class="numar_comentarii"> 0 comentarii </span> </div> <ul id="comments"> </ul> <br /> <div id="loginPanel" class="loginPanel" style="display:none;margin:20px auto; padding:10px; border:1px solid #F16622; width:250px;"> <b style="font-size:1.2em">Log-in</b> <br/><br/> <div class="loginContent"> <form action="/web_login_check?sl=" method="post" id="loginForm"> <div class="loginError"> <script type="text/javascript">/* <![CDATA[ */ if (invalidLogin()) { document.write("<span style='color:red'>Email sau parolă greşite</span>"); } /* ]]> */</script> </div> <div class="loginLine"> <label lang="ro" for="j_username" style="float:left;font-size:12px;margin:5px 0;width:100px;">Email</label> <input type="text" id="j_username" name="j_username" class="personal_imput"/> <br class="clear"/> <br style="font-size:5px;"/> <label lang="ro" for="j_password" style="float:left;font-size:12px;margin:5px 0;width:100px;">Parola</label> <input type="password" id="j_password" name="j_password" class="personal_imput"/> <script type="text/javascript">Event.observe($('j_password'), "keypress", checkLoginEnterSubmit);</script> <br class="clear"/> <br style="font-size:5px;"/> <a href="javascript:forgotPassword()">Am uitat parola</a> <br class="clear"/> <br style="font-size:8px;"/> <div style="float:left; margin:1px 5px 0 0;"> <input type="checkbox" name="_spring_security_remember_me"/> </div> <span>Ţine-mă minte timp de două săptămâni</span> <br class="clear"/> <br style="font-size:10px;"/> <input type="button" onclick="$('loginForm').submit()" id="detaliiSubmit" value="Log-in" class="submit"/> </div> <div id="loginMessage"></div> <br style="font-size:10px;"/> <div class="loginBoxNewAccount"> <a class="login_link" href="/inregistrare"> CONT NOU </a> </div> </form> </div> </div> <script type="text/javascript"> function forgotPassword() { var emailField = $('j_username'); if (objIsValid(emailField)) { var emailAddress = emailField.value.strip(); if (emailAddress.length == 0) { alert('Introduceti adresa de e-mail pentru a va putea recupera parola'); emailField.focus(); } else { userProxy.forgotPassword(emailAddress, function(response) { alert(response.obj); }); } } }; function checkLoginEnterSubmit(e) { if (e.keyCode == Event.KEY_RETURN) { doLoginSubmit(); } }; </script></div>




</div>
<div id="column_2" style="overflow:hidden;width:129px;">



<div id="submeniu_economie" >
<ul>

<li><a href="/webreleases/economie/agricultura" >Agricultura</a></li>
<li><a href="/webreleases/economie/arhitectura_design" >Arhitectura/Design</a></li>
<li><a href="/webreleases/economie/asigurari" >Asigurari</a></li>
<li><a href="/webreleases/economie/auto_moto" >Auto & Moto</a></li>
<li><a href="/webreleases/economie/banci_finante" >Banci Finante</a></li>
<li><a href="/webreleases/economie/constructii" >Constructii</a></li>
<li><a href="/webreleases/economie/consultanta" >Consultanta</a></li>
<li><a href="/webreleases/economie/distributie_retail" >Distributie/Retail</a></li>
<li><a href="/webreleases/economie/electrice" >Electrice</a></li>
<li><a href="/webreleases/economie/electrotehnice" >Electrotehnice</a></li>
<li><a href="/webreleases/economie/energie" >Energie</a></li>
<li><a href="/webreleases/economie/imobiliare"  class="selected" >Imobiliare</a></li>
<li><a href="/webreleases/economie/industrii" >Industrii</a></li>
<li><a href="/webreleases/economie/it_c" >IT&C</a></li>
<li><a href="/webreleases/economie/media" >Media</a></li>
<li><a href="/webreleases/economie/piata_de_capital" >Piata de capital</a></li>
<li><a href="/webreleases/economie/pr" >PR</a></li>
<li><a href="/webreleases/economie/publicitate" >Publicitate</a></li>
<li><a href="/webreleases/economie/transporturi" >Transporturi</a></li>
<li><a href="/webreleases/economie/turism" >Turism</a></li>
<li><a href="/webreleases/economie/alte_servicii" >Alte servicii</a></li>


</ul>
</div>


</div>
<div id="column_3" style="overflow:hidden;">





</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div style="clear: both;"></div><br class="clear"/><br class="clear"/>
<div style="height:340px;clear: both;">
<div style="height:390px; width:964px; margin:0 auto;">
<div id="footer">
<div class="footerMenu">
<div class="footerMenuLeft">
<ul>
<li class="josActualitate">
<a href="/">Home</a>
</li>
<li class="josEconomie">
<a href="/webReleases">webReleases</a>
</li>
<li class="josSport">
<a href="/webpr_actualitate">Actualitate</a>
</li>
<li class="josLife">
<a href="/oameni">Oameni</a>
</li>
<li class="josBloguri">
<a href="/evenimente">Evenimente</a>
</li>
<li class="josRevista">
<a href="/csr">CSR</a>
</li>
</ul>
</div>
<div class="footerMenuRight">
<ul>
<li class="josSus" style="padding-top:3px;">
<a href="/newsletter"><img src="/images/webpr/footer_newsletter.gif" alt="newsletter"/></a>
</li>
<li class="josContact" style="padding-right:10px;">
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/footer_mypr.gif" alt="myPR"/></a>
</li>
<li class="josContact" style="padding-right:10px;padding-top:3px;">
<a href="/rss"><img src="/images/webpr/footer_rss.gif" alt="rss"/></a>
</li>
</ul>
</div>
<div style="height: 20px;"></div>
</div>
</div>
<div class="footerCopyright">
<div style="margin:20px 0 0 33px; float:left;">
<a href="/"><img src="/images/webpr/logo_footer.gif" alt="WebPR"></a>
<br/><br/>
<a href="http://www.hotnews.ro/"><img src="/images/webpr/logo_hotnews.gif" alt="HotNews.ro"></a>
</div>
<div style="margin:0 0 0 50px; width:740px; float:left;">
<div class="footerLine"><!-- despre noi -->
<div class="footerLabel">
Despre noi:
</div>
<div class="footerItem">
<a href="http://www.hotnews.ro/contact">Contact</a>
</div>
<div class="footerItem">
<a href="http://www.webpr.ro/upload_video">Publicitate</a>
</div>
</div>
<div class="footerLine"><!-- parteneri media -->
<div class="footerLabel">
Parteneri Media:
</div>
<div class="footerItem">
<a href="http://www.euractiv.ro">Euractiv</a>
</div>
<div class="footerItem">
<a href="http://www.domnuleprimar.ro">Domnule Primar</a>
</div>
</div>
<div class="footerLine" style="margin: 20px 0; border-top:1px solid #f16621;"><!-- sigle -->

<div class="footerImg">
<div class="footerImgText" style="margin-bottom: 17px;">powered by</div>
<a href="http://www.appnor.com/index.php?language=Romanian&page=" rel="nofollow">
<img src="https://media.hotnews.ro/media_server1/image-2012-07-23-12863530-0-appnor-logo.png"/>
</a>
</div>
<div class="footerImg">
<div class="footerImgText">developed by</div>
<a href="http://www.tremend.ro">
<img src="/images/pub/parteneri/tremend2.gif"/>
</a>
</div>

</div>
</div>
</div>
</div>
</div>

<div style="text-align:center;">


</div>


<!-- end full page content -->







<iframe frameborder="0" scrolling="no" id="genericMonitoring" width="0" height="0" style="display:none;"></iframe>

</body>
</html>