<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 <title>webPR: O teofanie in piatra si in duh. Sa reinviem manastirea ortodoxa romaneasca de la Iordan, 6 - 23 iulie 2017 la MTR - Evenimente - WebPR.ro</title> <meta name="description" lang="ro" content="Muzeul National al Taranului Roman va gazdui in perioada 6 - 23 iulie 2017 expozitia de pictura intitulata O teofanie in piatra si in duh. Sa reinviem manastirea ortodoxa romaneasca de la Iordan. - intalniri online, transmisii live, comunicate de presa, galerii foto si video - comunicare online interactiva"/> <meta name="keywords" lang="ro" content="webPR, teofanie, piatra, duh, reinviem, manastirea, ortodoxa, romaneasca, Iordan, 6, 23, iulie, 2017, MTR, intalniri online, transmisii live, comunicate de presa, galerii foto si video, comunicare online interactiva"/> <meta name="robots" content="follow,index,noodp"/> <meta name="author" content="Muzeul Taranului Roman, webPR.ro"/> <!-- url:http://www.webpr.ro/stiri-evenimente-21845968-webpr-teofanie-piatra-duh-reinviem-manastirea-ortodoxa-romaneasca-iordan-6-23-iulie-2017-mtr.htm --> 
<meta http-equiv="imagetoolbar" content="no"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<link rel="alternate" type="application/rss+xml" title="WebPR.ro" href="http://www.webpr.ro/rss"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/webpr.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/colorbox.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login-ie.css?76"/>
<link rel="SHORTCUT ICON" href="http://www.webpr.ro/images/webpr/webpr.ico"/>
<script type="text/javascript" src="http://www.webpr.ro/js/prototype1.6.0.2.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/webpr.js?78"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/engine.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/userProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/votingProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/pollProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery-1.5.2.min.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.coda-slider-2.1.tremend.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.tools-1.2.5.min.js"></script>    
<script type="text/javascript">
var $jh = jQuery.noConflict();
</script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.colorbox-min.js"></script>
<script src="http://platform.twitter.com/anywhere.js?id=VuyCQK7Vw9omzxx7YZKygg&v=1" type="text/javascript"></script>
<script type="text/javascript">
var welcomeUsername = null;
</script>
</head>

<body class="">




<!-- BRAT VERSION="1.5" -->
<div style="width:0;height:0;overflow:hidden;">
<script type="text/javascript">/* <![CDATA[ */
var br_sitecode = "webpr";
var br_sitepath = "webpr.ro/WebPR/Evenimente/Articol";
var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
document.write("<img src=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\"/>");
/* ]]> */</script>
<noscript>
<img src="http://hotnews.count.brat-online.ro/cgi-bin/cnt/CP/hotnews.ro/WebPR/Evenimente/Articol" width="1" height="1" alt=""/>
</noscript>
</div>
<script src="http://hotnews.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->


<!-- ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-343469-7', 'auto');
ga('send', 'pageview');

</script>

<!-- /ANALYTICS -->


<!-- begin full page content -->
<div id="page">
<div id="page_padder">
<div id="top">
<div id="logo" style="margin-right:200px;"><a href="/"><img alt="logo" src="/images/webpr/logo2.gif"/></a></div>

<div style="float:left">
<div id="loginContainer">
<div id="login">
<a class="colorbox-link hotnews-login-link cboxElement" href="#">Log-in</a> |  
<a href="#" class="colorbox-link hotnews-register-link cboxElement">Cont nou</a>
</div>
<div id="login2" style="display:none;"></div>
</div>


<!-- Dialog with tabs -->
<div style='display:none'>
<div id="hotnews-login">
<div id="hotnews-login-top">
<ul id="hotnews-login-tabs">
<li><a href="#">Login</a></li>
<li><a href="#">Cont nou</a></li>
</ul>
</div>
<div id="hotnews-login-bottom">
<div class="hotnews-login-tab-panes">

<div class="pane pane-login">
<iframe src="http://www.webpr.ro/secure/login_iframe" width="100%" height="100%" scrolling="no" frameborder="0"></iframe>
</div>

<div class="pane pane-register">
<div class="pane-left">
<form class="login-form">
<div class="login-form-item">
<label for="login-register-email">E-mail:</label>
<input type="text" id="login-register-email" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pass">Parola:</label>
<input type="password" id="login-register-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-confirm-pass">Confirma parola:</label>
<input type="password" id="login-register-confirm-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-prenume">Prenume:</label>
<input type="text" id="login-register-prenume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-nume">Nume:</label>
<input type="text" id="login-register-nume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pseudonim">Pseudonim:</label>
<input type="text" id="login-register-pseudonim" class="form-text" />
</div>
<div class="login-form-item login-form-item-tc">
<label for="newsletter-na">
<input type="checkbox" id="newsletter-na" class="form-checkbox" />
sunt de acord cu <a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile de utilizare</a>
</label>
</div>
<div class="login-form-submit">
<input type="submit" onclick="signupAjax(); return false" class="form-submit" value="Ma inregistrez" />
</div>
</form>
</div>
<div class="pane-right">
<p>După înscrierea pe site-ul WebPR.ro, poţi deschide secţiunea MPR ca să completezi sau să schimbi profilul de utilizator.</p>
<p>Atenţie! Logarea pe site se face cu adresa de email, nu cu nickname-ul. Adresa ta de email va rămâne confidenţiala şi nu va fi niciodată dată unor terţe persoane sau instituţii.</p>
<p>Înainte de a te înscrie pe site te rugăm să parcurgi „<a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile</a>” ataşate unui cont WebPR.ro.</p>
</div>
</div>

</div>
</div>
</div>
</div>


<script type="text/javascript">
attachEventsToLogin();
</script>
</div>
<div style="float:left;margin:14px auto;">
<div style="padding-left:20px; padding-bottom:5px;">
<a href="/mywebpr/detalii#newsletter"><img src="/images/webpr/newsletter.gif" alt="newsletter"/></a>
<a href="/rss"><img src="/images/webpr/rss.gif" alt="rss"/></a>
</div>
<div class="casuta_cautare">
<div>

<input type="text"
id="_quickSearchString"
name="_quickSearchString"
onkeydown="this.typedIn=true;" onclick="if(!this.typedIn) {this.value='';}" onblur="if(!this.typedIn) {this.value='Caută';}"
value="Caută" class="search_input"/>
<script type="text/javascript">/* <![CDATA[ */
$("_quickSearchString").value="Caută";
if (Event && Event.observe) {
Event.observe($('_quickSearchString'), "keypress", function(e) {
if (e.keyCode == Event.KEY_RETURN) {
doSearch('http://www.webpr.ro','cauta','_quickSearchString');
}
});
}
/* ]]> */</script>
<input type="submit" value="Go" class="search_button" onclick="doSearch('http://www.webpr.ro','cauta','_quickSearchString')"/>
</div>
</div>

</div>
<div style="float:left; padding:24px;">
<a href="http://www.hotnews.ro" title="HotNews.ro"><img src="/images/webpr/wepr_hotnews.gif" alt="HotNews.ro"/></a>
</div>
</div>

<style>
#_topmenu .selected {
color:#F16622;
text-decoration:underline;
}
</style>

<div id="_topmenu">
<div id="topmenu_left">
<a href="/" >Home</a>
<a href="/webReleases" >webReleases</a>
<a href="/webpr_actualitate" >Actualitate</a> 
<a href="/oameni" >Oameni</a>
<a href="/evenimente"  class="selected" >Evenimente</a>
<a href="/csr" >CSR</a>
</div>
<div id="topmenu_right">
<a href="/mywebpr/mypr/comunicat" style="margin-left: 40px;"><img src="/images/webpr/upload_release.gif"/></a>
<a href="/upload_video" style="margin-left: 40px;"><img src="/images/webpr/upload_video.gif"/></a>
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/icon_my_pr.gif"/></a>
</div>
</div>
<div style="clear: both;"></div>

<div id="content">
<div id="column_1" style="overflow:hidden;">
<div class="articol_render"> <script type="text/javascript">/* <![CDATA[ */ var currentArticleId = '21845968'; var currentObjectType = '1'; var currentObjectId = '21845968'; var usersCanSubmitPhotoReports = 'false'; /* ]]> */</script> <br/> <h1 class="title">webPR: O teofanie in piatra si in duh. Sa reinviem manastirea ortodoxa romaneasca de la Iordan, 6 - 23 iulie 2017 la MTR</h1> <br class="clear"/> <div class="description" style="clear:none;"> <div class="tools"> <a href="/pdf.htm?articleId=21845968" target="_blank"><img class="tool" src="/images/webpr/pdf.gif" alt="PDF" title="Vezi versiunea PDF pentru articolul 'webPR: O teofanie in piatra si in duh. Sa reinviem manastirea ortodoxa romaneasca de la Iordan, 6 - 23 iulie 2017 la MTR'" style="cursor:pointer;"/></a> <a href="javascript:printArticle('', '21845968')"><img class="tool" src="/images/webpr/print.gif" alt="Print" title="Printează articolul 'webPR: O teofanie in piatra si in duh. Sa reinviem manastirea ortodoxa romaneasca de la Iordan, 6 - 23 iulie 2017 la MTR'" style="cursor:pointer;"/></a> <div class="tool"> <a href="javascript:increaseFontSize()" style="color:#f36621">A</a> | <a href="javascript:decreaseFontSize()">a</a> </div> <a href="/rss/comentarii_articol_21845968/webPR_teofanie_piatra_duh_reinviem_manastirea_ortodoxa_romaneasca_Iordan_6_23_iulie_2017_MTR" onclick="return targetBlank(this.href)"><img class="tool" src="/images/webpr/ico_RSS.gif"/></a> <a href="javascript:sendArticleLinkByMail('', '21845968', 'http://www.webpr.ro/stiri-evenimente-21845968-webpr-teofanie-piatra-duh-reinviem-manastirea-ortodoxa-romaneasca-iordan-6-23-iulie-2017-mtr.htm?cfmail')" title="Trimite pe e-mail articolul 'webPR: O teofanie in piatra si in duh. Sa reinviem manastirea ortodoxa romaneasca de la Iordan, 6 - 23 iulie 2017 la MTR'" onclick=""><img class="tool" src="/images/webpr/ico_mail.gif" alt="E-mail"/></a> </div> de Muzeul Taranului Roman | <span class="data">Joi, 29 iunie 2017, 14:03</span> <span class="categoria"><a href="http://www.webpr.ro/evenimente" class="atual" title="Evenimente">Evenimente</a></span> </div> <div style="clear:both"></div> <br/> <div class="lead_multimedia lead_multimedia_right" style="width:505px; overflow:hidden;"> <div class="poza"> <div class="imagine"> <a href="http://media.hotnews.ro/media_server1/image-2017-06-29-21845967-46-afis-schitul.jpg" onclick="javascript:openZoom('/zoom.html?desc=Foto: Muzeul Taranului Roman', 'http://media.hotnews.ro/media_server1/image-2017-06-29-21845967-41-afis-schitul.jpg','800','700');return false;" title="Afis Schitul : click pentru zoom"> <img src="http://media.hotnews.ro/media_server1/image-2017-06-29-21845967-63-afis-schitul.jpg" style="border:0" alt="Afis Schitul "/> </a> </div> <div class="title" style="color:#4f4f4f; font-weight:bold;">Afis Schitul | <span style="font-weight:normal;">Foto: Muzeul Taranului Roman</span></div> </div> </div> <div id="articleContent" style="font-size:12px;"> <img src="/pageCount.htm?type=read&amp;articleId=21845968" alt="" width="0" height="0" style="border:0"/> <strong>Muzeul National al Taranului Roman va gazdui in perioada 6 - 23 iulie 2017 expozitia de pictura intitulata <em>O teofanie in piatra si in duh. Sa reinviem manastirea ortodoxa romaneasca de la Iordan.</em></strong><br><br>Expozitia, care a avut loc in luna mai si la Institutul Cultural Roman din Bucuresti, cuprinde lucrari ale unor artisti remarcabili - pictori si sculptori, membri ai Uniunii Artistilor Plastici - din aproape toate filialele tarii: Bucuresti, Timisoara, Iasi, Cluj, Bacau, Constanta, Dej, Bistrita, Deva.<br><br>Artistii expozanti sunt: Dacian Andone, Gheorghe I. Anghel, Ion Anghel, Jeno Bartos, Zamfira Barzu, Ilie Boca, Ciprian Bodea, Mihai Bojin, Dan Covataru, Gheorghe Carutiu, Florin Ciubotaru, Cosma Dumitru, Dan Gherman, Dimitrie Grigoras, Valeriu Gonceariuc, Constantin Flondor, Irina Florescu, Cosmin Fruntes, George Hristea, Gheorghe Iacob, Viorica Iacob, Anca Irinciuc, Felicia Ionescu, Lucian Liciu, Nicoleta Liciu Grivincea, Petru Lucaci, Viorel Marginean, Olga Morarescu Marginean, Manuel Manastireanu, George Mircea, Mircea Roman, Alexandru Papuc, Horea Pastina, Sandu Pasat, Dragos Patrascu, Elena Parvu, Stefan Pristavu, Carmen Poenaru, Florica Prevenda, Dionis Puscuta, Silvia Radu, Eugen Raportoru, Andrei Rosetti, Constantin Rusu, Neculai Paduraru, Mihai Sarbulescu, Sorin Scurtulescu, Silvia Tiperciuc, Constantin Tofan, Vasile Tolan, Daniela Turcanu, Bogdan Vladuta, Beti Vervega, Gheorghe Zarnescu.<br><br>Vernisajul expozitiei va avea loc <strong>joi, 6 iulie, ora 18</strong>, Sala Tancred Banateanu, iar cuvantul de deschidere va fi rostit de criticul de arta Doina Mandru. <br><br>Expozitia va putea fi vizitata la Sala Tancred Banateanu, pana pe 23 iulie 2017, intre orele 10 si 18. Luni este inchis. Intrarea este libera.<br><strong><br>Parteneri media ai MNTR</strong>: Radio Romania, Radio Romania Actualitati, Radio Romania Cultural, Radio Romania International, Radio Romania Bucuresti Fm, RFI Romania, <em>Igloo, Arhitectura, Observator cultural, Infinitezimal</em>, LiterNet.ro, <em>Ziarul Lumina</em>, HotNews.ro, webpr.ro, www.ordineazilei.ro, onlinegallery.ro, modernism.ro, matricea.ro, promenada-culturala.ro, www.daciccool.ro, getlokal.ro, semnebune.ro, www.cooperativatraditionala.ro, agro-tv.ro, iqool.ro, www.gratuitor.ro, www.comunicatedepresa.ro, Terra Magazin. </div> <div class="clear"> </div> <script type="text/javascript">currentArticleTags = '';</script> </div> 

<table border="0">
<tr>
<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2539187021380729";
/* Box 1 Mare */
google_ad_slot = "3570302887";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td>

<td>&nbsp;&nbsp;</td>

<td>
<br>




</td>
</tr>
</table><br><br>

<br><div class="articleAccessCount" style="widht:460px;">12 vizualizari</div><br>

<div class="comentarii_form">
<div id="addCommentFormContainer" class="addCommentFormContainer" style="display:none;">
<a name="adaugaComentariu"></a>
<div id="addCommentResponseMessage" class="addCommentResponseMessage" style="display:none;">

</div>
<div id="addCommentSuccessMessage" class="addCommentResponseMessage" style="display:none;border:2px solid #F16623;text-align:center; padding:5px;">
<p>Comentariul va fi vizibil dupa validarea de catre editorul site-ului.</p>
<p>Va multumim.</p><br/>
<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentSuccessMessage').hide();$('addCommentFormContainer').hide();"/></p>
</div>
<div id="addCommentErrorMessage" class="addCommentResponseMessage" style="display:none;">
<p id="addCommentErrorMessageText">Comentariul nu a putut fi salvat din cauza unei erori pe server.</p>
<!--<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentErrorMessage').hide();$('addCommentFormContainer').hide();"/></p>-->
</div>
<div id="addCommentFormInnerContainer">
<form action="" id="addCommentForm" class="addCommentForm" method="post">
<input type="hidden" name="replyToComment" id="replyToComment" value=""/>
<p id="p_5752621__warning" style="color:red">Trebuie sa aveti javascript activat în browser pentru a putea folosi acest formular!</p>
<div class="info">
Toate câmpurile sunt obligatorii.
Daca nu sunteti înregistrat, comentariul dumneavoastra va aparea cu sufixul '<i>Anonim</i>'.
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__nume" lang="ro">Nume</label>
</div>
<div class="field">
<input type="text" name="p_5752621__nume" id="p_5752621__nume" class="commentInput nume" size="30" maxlength="50" value=""/>
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__email" lang="ro">Adresa e-mail</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__email" id="p_5752621__email" class="commentInput email" size="30" maxlength="50" value=""/>
</div>

<input type="hidden" name="p_5752621__tokenId" id="p_5752621__tokenId" value="D166075D2057"/>
<input type="hidden" name="p_5752621__ts" id="p_5752621__ts"value=""/>
<br class="clear"/>
<div class="label">
<label for="p_5752621__subiect" lang="ro">Subiect</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__subiect" id="p_5752621__subiect" style="margin-bottom:2px;"
class="commentInput subiect" size="30" maxlength="50" value=""/>
</div>
<div class="info">
<input type="text" id="p_5752621__sizebox" class="sizebox" value="" size="22" maxlength="22" disabled="disabled" onfocus="this.blur()" />
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__comentariu" lang="ro">Comentariu</label><br/>
</div>
<div class="field">
<textarea name="p_5752621__comentariu" id="p_5752621__comentariu" class="commentInput comentariu" cols="47" rows="10"
onkeypress="updateSizebox('p_5752621__sizebox', this, this.value.length + 1)"
onkeyup="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onblur="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onfocus="updateSizebox('p_5752621__sizebox', this, this.value.length)"></textarea>
</div>
<br class="clear"/>
<div class="buttons">
<input type="button" name="p_5752621__submit" class="submit" value="Trimite"
onclick="sendComment('replyToComment', 'p_5752621__nume', 'p_5752621__email', 'p_5752621__subiect',

'p_5752621__comentariu', 'p_5752621__tokenId', window.param_ts, 'addCommentResponseMessage',
'<div class=\'sendingComment\'>Se trimite comentariul...</div>')" />
<input type="button" class="cancel" value="Renunta"
onclick="cancelSendComment('addCommentFormContainer')" />
</div>
<br class="clear"/>
<br class="clear"/>
<div class="disclaimer">
<b>Avertisment:</b>
Autorul comentariului va fi singurul responsabil de continutul acestuia
si îsi va asuma eventualele daune,
în cazul unor actiuni legale împotriva celor publicate.
<br/> <br/>
Prin apasarea butonului "Trimite" sunteti de acord cu 
<a target="_blank" style="text-decoration:underline;" href="http://www.hotnews.ro/stiri-general-5447989-termeni-conditii-utilizare-site-ului-hotnews.htm">"Termenii si conditiile de utilizare a site-ului HotNews.ro"</a>. Daca nu sunteti de
acord, apasati butonul "Renunta".
</div>
</form>
</div>
</div>
<script type="text/javascript">/* <![CDATA[ */
/* initializarea unor campuri, dupa incarcarea elementelor html corespunzatoare */
initComments("addCommentFormContainer", "p_5752621__comentariu", "p_5752621__sizebox");
var url = document.location.href;
var pos = url.indexOf("#");
if (pos >= 0) {
url = url.substr(0, pos);
}
/*$("p_5752621__addCommentForm").action = url + "#adaugaComentariu";*/
/*getSecureToken("p_5752621__warning", "http://www.webpr.ro/myToken.htm?id=D166075D2057", $("p_5752621__ts"));*/
window.param_ts = {value:0};
var pageUrl = "http://" + window.location.host;
getSecureToken("p_5752621__warning", pageUrl + "/myToken.htm?id=D166075D2057", window.param_ts);
/* ]]> */</script>

</div>


<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/addCommentProxy.js"></script>





</div>
<div id="column_2" style="overflow:hidden;width:129px;">
<h1 style="text-indent:0;"><a style="color:#000; text-transform:none; font-weight:normal;" href="/publicitate">Webtimize your image</a></h1>
<div>
<a href="/publicitate#get-people" style="font-size:0">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235037-0-vrei-sectiunea.gif" alt="Vrei sectiunea ta"/>
</a>
<a href="/publicitate#get-people-involved" style="font-size:0">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235038-0-premii-dat.gif" alt="Ai premii de dat"/>
</a>
<a href="/publicitate#content2" style="font-size:0;">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235039-0-comunica-video.gif" alt="Comunica video"/>
</a>
<a href="/publicitate#communicate" style="font-size:0">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235040-0-vreo-noutate.gif" alt="Ai vreo noutate"/>
</a>
<a href="/publicitate#interaction" style="font-size:0">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235041-0-interactioneaza.gif" alt="Interactioneaza"/>
</a>
</div>



</div>
<div id="column_3" style="overflow:hidden;">












 <!-- articleVersion: 10335022 : 8 : SmileMedia Logo ; articleVersion.objectType: MEDIA_OBJECT; $articleVersion.commentsOption --> <a href="http://www.smilemedia.ro/" target="_blank" style="border: medium none ;"><img src="http://media.hotnews.ro/media_server1/image-2011-10-6-10335006-0-smile-webpr.jpg" border="0"></a> 


<div id="comunicate"> <h1>Ultimele comunicate</h1> <ul id="comunicate"> <li> <a class="date" href="http://www.webpr.ro/stiri-it_c-21843872-10-ani-soft-siveco-pentru-apia.htm">28 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-it_c-21843872-10-ani-soft-siveco-pentru-apia.htm">10 ani de soft SIVECO pentru APIA</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-it_c-21843624-explore-1403-explore-1404-noi-ultrabook-uri-care-poti-permite-oferta-krugermatz.htm">28 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-it_c-21843624-explore-1403-explore-1404-noi-ultrabook-uri-care-poti-permite-oferta-krugermatz.htm">Explore 1403 si Explore 1404 &acirc; noi ultrabook-uri pe care ti le poti permite in oferta Kruger&amp;Matz</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-it_c-21843626-explore-1403-explore-1404-noi-ultrabook-uri-care-poti-permite-oferta-krugermatz.htm">28 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-it_c-21843626-explore-1403-explore-1404-noi-ultrabook-uri-care-poti-permite-oferta-krugermatz.htm">Explore 1403 si Explore 1404 noi ultrabook-uri pe care ti le poti permite in oferta Kruger&amp;Matz</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-distributie_retail-21843612-nu-faci-curat-cand-revii-din-vacanta.htm">28 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-distributie_retail-21843612-nu-faci-curat-cand-revii-din-vacanta.htm">Ca sa nu faci curat cand revii din vacanta</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_sanatate-21843603-cele-mai-simple-metode-stimulare-fertilitatii.htm">28 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_sanatate-21843603-cele-mai-simple-metode-stimulare-fertilitatii.htm">Cele mai simple metode de stimulare a fertilitatii</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_csr_lobby_advocacy-21841621-trup-arti-stradali-din-finlanda-str-tut-europa-pentru-bucura-copiii-sos-satele-copiilor-romnia.htm">27 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_csr_lobby_advocacy-21841621-trup-arti-stradali-din-finlanda-str-tut-europa-pentru-bucura-copiii-sos-satele-copiilor-romnia.htm">O trupa de artisti stradali din Finlanda a strabatut Europa pentru a-i bucura pe copiii de la SOS Satele Copiilor Romania</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-alte_servicii-21841516-lanseaza-prima-unitate-din-cadrul-francizei-nationale-sali-evenimente-magnificus-plaza.htm">27 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-alte_servicii-21841516-lanseaza-prima-unitate-din-cadrul-francizei-nationale-sali-evenimente-magnificus-plaza.htm">Se lanseaza prima unitate din cadrul francizei nationale de sali de evenimente Magnificus Plaza</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-it_c-21841380-mediul-afaceri-are-solutii-inteligente-pentru-agricultura-mediu-energie-orase-care-corespunda-noilor-nevoi-urbane-dar-vrea-ofere-posibilitatea-pune-practica.htm">27 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-it_c-21841380-mediul-afaceri-are-solutii-inteligente-pentru-agricultura-mediu-energie-orase-care-corespunda-noilor-nevoi-urbane-dar-vrea-ofere-posibilitatea-pune-practica.htm">Mediul de afaceri are solutii inteligente pentru agricultura, mediu, energie si orase care sa corespunda noilor nevoi urbane, dar vrea sa i se ofere posibilitatea de a le pune in practica</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_educatie-21841371-schimbarea-fata-invatamantului-romanesc.htm">27 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_educatie-21841371-schimbarea-fata-invatamantului-romanesc.htm">Schimbarea la fata a invatamantului romanesc</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-distributie_retail-21841322-silueta-perfecta-construieste-din-bucatarie.htm">27 Iun 2017</a> <a class="title" href="http://www.webpr.ro/stiri-distributie_retail-21841322-silueta-perfecta-construieste-din-bucatarie.htm">Silueta perfecta se construieste din bucatarie</a> </li> </ul> <div style="clear: both;"/> </div> 
<div style="border:1px solid #BCBCBC; text-align:center; margin-bottom:10px;">
<a href="http://www.inforegio.ro" target="_blank"><img src="/images/campusnews/regio1.gif"/></a>
</div>

<span style="font-size:0.9em">
<b>Investim in viitorul tau!</b> Proiect selectat in cadrul Programului Operational Regional si cofinantat de Uniunea Europeana prin Fondul European de Dezvoltare Regionala
</span>


</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div style="clear: both;"></div><br class="clear"/><br class="clear"/>
<div style="height:340px;clear: both;">
<div style="height:390px; width:964px; margin:0 auto;">
<div id="footer">
<div class="footerMenu">
<div class="footerMenuLeft">
<ul>
<li class="josActualitate">
<a href="/">Home</a>
</li>
<li class="josEconomie">
<a href="/webReleases">webReleases</a>
</li>
<li class="josSport">
<a href="/webpr_actualitate">Actualitate</a>
</li>
<li class="josLife">
<a href="/oameni">Oameni</a>
</li>
<li class="josBloguri">
<a href="/evenimente">Evenimente</a>
</li>
<li class="josRevista">
<a href="/csr">CSR</a>
</li>
</ul>
</div>
<div class="footerMenuRight">
<ul>
<li class="josSus" style="padding-top:3px;">
<a href="/newsletter"><img src="/images/webpr/footer_newsletter.gif" alt="newsletter"/></a>
</li>
<li class="josContact" style="padding-right:10px;">
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/footer_mypr.gif" alt="myPR"/></a>
</li>
<li class="josContact" style="padding-right:10px;padding-top:3px;">
<a href="/rss"><img src="/images/webpr/footer_rss.gif" alt="rss"/></a>
</li>
</ul>
</div>
<div style="height: 20px;"></div>
</div>
</div>
<div class="footerCopyright">
<div style="margin:20px 0 0 33px; float:left;">
<a href="/"><img src="/images/webpr/logo_footer.gif" alt="WebPR"></a>
<br/><br/>
<a href="http://www.hotnews.ro/"><img src="/images/webpr/logo_hotnews.gif" alt="HotNews.ro"></a>
</div>
<div style="margin:0 0 0 50px; width:740px; float:left;">
<div class="footerLine"><!-- despre noi -->
<div class="footerLabel">
Despre noi:
</div>
<div class="footerItem">
<a href="http://www.hotnews.ro/contact">Contact</a>
</div>
<div class="footerItem">
<a href="http://www.webpr.ro/upload_video">Publicitate</a>
</div>
</div>
<div class="footerLine"><!-- parteneri media -->
<div class="footerLabel">
Parteneri Media:
</div>
<div class="footerItem">
<a href="http://www.euractiv.ro">Euractiv</a>
</div>
<div class="footerItem">
<a href="http://www.domnuleprimar.ro">Domnule Primar</a>
</div>
</div>
<div class="footerLine" style="margin: 20px 0; border-top:1px solid #f16621;"><!-- sigle -->

<div class="footerImg">
<div class="footerImgText" style="margin-bottom: 17px;">powered by</div>
<a href="http://www.appnor.com/index.php?language=Romanian&page=" rel="nofollow">
<img src="http://media.hotnews.ro/media_server1/image-2012-07-23-12863530-0-appnor-logo.png"/>
</a>
</div>
<div class="footerImg">
<div class="footerImgText">developed by</div>
<a href="http://www.tremend.ro">
<img src="/images/pub/parteneri/tremend2.gif"/>
</a>
</div>

</div>
</div>
</div>
</div>
</div>

<div style="text-align:center;">
<!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="webpr";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=webpr"
target="_blank"><img border="0" alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=webpr"/></a>
<a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->


</div>


<!-- end full page content -->







<iframe frameborder="0" scrolling="no" id="genericMonitoring" width="0" height="0" style="display:none;"></iframe>

</body>
</html>