<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 <title>webPR: Cele mai bune momente din Bucharest Technology Week 2017 - Evenimente - WebPR.ro</title> <meta name="description" lang="ro" content="Roboti umanoizi, vehicule electrice, o flota de robotei folositi in procesul educativ, smart homes si smart cities, VR, sport, imprimante 3D, masini electrice si hibrid, sisteme de gaming si multe - intalniri online, transmisii live, comunicate de presa, galerii foto si video - comunicare online interactiva"/> <meta name="keywords" lang="ro" content="webPR, Cele, mai, bune, momente, din, Bucharest, Technology, Week, 2017, intalniri online, transmisii live, comunicate de presa, galerii foto si video, comunicare online interactiva"/> <meta name="robots" content="follow,index,noodp"/> <meta name="author" content=", Smile Media"/> <!-- url:http://www.webpr.ro/stiri-evenimente-21794853-webpr-cele-mai-bune-momente-din-bucharest-technology-week-2017.htm --> 
<meta http-equiv="imagetoolbar" content="no"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<link rel="alternate" type="application/rss+xml" title="WebPR.ro" href="http://www.webpr.ro/rss"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/webpr.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/colorbox.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login-ie.css?76"/>
<link rel="SHORTCUT ICON" href="http://www.webpr.ro/images/webpr/webpr.ico"/>
<script type="text/javascript" src="http://www.webpr.ro/js/prototype1.6.0.2.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/webpr.js?78"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/engine.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/userProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/votingProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/pollProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery-1.5.2.min.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.coda-slider-2.1.tremend.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.tools-1.2.5.min.js"></script>    
<script type="text/javascript">
var $jh = jQuery.noConflict();
</script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.colorbox-min.js"></script>
<script src="http://platform.twitter.com/anywhere.js?id=VuyCQK7Vw9omzxx7YZKygg&v=1" type="text/javascript"></script>
<script type="text/javascript">
var welcomeUsername = null;
</script>
</head>

<body class="">




<!-- BRAT VERSION="1.5" -->
<div style="width:0;height:0;overflow:hidden;">
<script type="text/javascript">/* <![CDATA[ */
var br_sitecode = "webpr";
var br_sitepath = "webpr.ro/WebPR/Evenimente/Articol";
var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
document.write("<img src=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\"/>");
/* ]]> */</script>
<noscript>
<img src="http://hotnews.count.brat-online.ro/cgi-bin/cnt/CP/hotnews.ro/WebPR/Evenimente/Articol" width="1" height="1" alt=""/>
</noscript>
</div>
<script src="http://hotnews.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->


<!-- ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-343469-7', 'auto');
ga('send', 'pageview');

</script>

<!-- /ANALYTICS -->


<!-- begin full page content -->
<div id="page">
<div id="page_padder">
<div id="top">
<div id="logo" style="margin-right:200px;"><a href="/"><img alt="logo" src="/images/webpr/logo2.gif"/></a></div>

<div style="float:left">
<div id="loginContainer">
<div id="login">
<a class="colorbox-link hotnews-login-link cboxElement" href="#">Log-in</a> |  
<a href="#" class="colorbox-link hotnews-register-link cboxElement">Cont nou</a>
</div>
<div id="login2" style="display:none;"></div>
</div>


<!-- Dialog with tabs -->
<div style='display:none'>
<div id="hotnews-login">
<div id="hotnews-login-top">
<ul id="hotnews-login-tabs">
<li><a href="#">Login</a></li>
<li><a href="#">Cont nou</a></li>
</ul>
</div>
<div id="hotnews-login-bottom">
<div class="hotnews-login-tab-panes">

<div class="pane pane-login">
<iframe src="http://www.webpr.ro/secure/login_iframe" width="100%" height="100%" scrolling="no" frameborder="0"></iframe>
</div>

<div class="pane pane-register">
<div class="pane-left">
<form class="login-form">
<div class="login-form-item">
<label for="login-register-email">E-mail:</label>
<input type="text" id="login-register-email" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pass">Parola:</label>
<input type="password" id="login-register-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-confirm-pass">Confirma parola:</label>
<input type="password" id="login-register-confirm-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-prenume">Prenume:</label>
<input type="text" id="login-register-prenume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-nume">Nume:</label>
<input type="text" id="login-register-nume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pseudonim">Pseudonim:</label>
<input type="text" id="login-register-pseudonim" class="form-text" />
</div>
<div class="login-form-item login-form-item-tc">
<label for="newsletter-na">
<input type="checkbox" id="newsletter-na" class="form-checkbox" />
sunt de acord cu <a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile de utilizare</a>
</label>
</div>
<div class="login-form-submit">
<input type="submit" onclick="signupAjax(); return false" class="form-submit" value="Ma inregistrez" />
</div>
</form>
</div>
<div class="pane-right">
<p>După înscrierea pe site-ul WebPR.ro, poţi deschide secţiunea MPR ca să completezi sau să schimbi profilul de utilizator.</p>
<p>Atenţie! Logarea pe site se face cu adresa de email, nu cu nickname-ul. Adresa ta de email va rămâne confidenţiala şi nu va fi niciodată dată unor terţe persoane sau instituţii.</p>
<p>Înainte de a te înscrie pe site te rugăm să parcurgi „<a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile</a>” ataşate unui cont WebPR.ro.</p>
</div>
</div>

</div>
</div>
</div>
</div>


<script type="text/javascript">
attachEventsToLogin();
</script>
</div>
<div style="float:left;margin:14px auto;">
<div style="padding-left:20px; padding-bottom:5px;">
<a href="/mywebpr/detalii#newsletter"><img src="/images/webpr/newsletter.gif" alt="newsletter"/></a>
<a href="/rss"><img src="/images/webpr/rss.gif" alt="rss"/></a>
</div>
<div class="casuta_cautare">
<div>

<input type="text"
id="_quickSearchString"
name="_quickSearchString"
onkeydown="this.typedIn=true;" onclick="if(!this.typedIn) {this.value='';}" onblur="if(!this.typedIn) {this.value='Caută';}"
value="Caută" class="search_input"/>
<script type="text/javascript">/* <![CDATA[ */
$("_quickSearchString").value="Caută";
if (Event && Event.observe) {
Event.observe($('_quickSearchString'), "keypress", function(e) {
if (e.keyCode == Event.KEY_RETURN) {
doSearch('http://www.webpr.ro','cauta','_quickSearchString');
}
});
}
/* ]]> */</script>
<input type="submit" value="Go" class="search_button" onclick="doSearch('http://www.webpr.ro','cauta','_quickSearchString')"/>
</div>
</div>

</div>
<div style="float:left; padding:24px;">
<a href="http://www.hotnews.ro" title="HotNews.ro"><img src="/images/webpr/wepr_hotnews.gif" alt="HotNews.ro"/></a>
</div>
</div>

<style>
#_topmenu .selected {
color:#F16622;
text-decoration:underline;
}
</style>

<div id="_topmenu">
<div id="topmenu_left">
<a href="/" >Home</a>
<a href="/webReleases" >webReleases</a>
<a href="/webpr_actualitate" >Actualitate</a> 
<a href="/oameni" >Oameni</a>
<a href="/evenimente"  class="selected" >Evenimente</a>
<a href="/csr" >CSR</a>
</div>
<div id="topmenu_right">
<a href="/mywebpr/mypr/comunicat" style="margin-left: 40px;"><img src="/images/webpr/upload_release.gif"/></a>
<a href="/upload_video" style="margin-left: 40px;"><img src="/images/webpr/upload_video.gif"/></a>
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/icon_my_pr.gif"/></a>
</div>
</div>
<div style="clear: both;"></div>

<div id="content">
<div id="column_1" style="overflow:hidden;">
<div class="articol_render"> <script type="text/javascript">/* <![CDATA[ */ var currentArticleId = '21794853'; var currentObjectType = '1'; var currentObjectId = '21794853'; var usersCanSubmitPhotoReports = 'false'; /* ]]> */</script> <br/> <h1 class="title">webPR: Cele mai bune momente din Bucharest Technology Week 2017</h1> <br class="clear"/> <div class="description" style="clear:none;"> <div class="tools"> <a href="/pdf.htm?articleId=21794853" target="_blank"><img class="tool" src="/images/webpr/pdf.gif" alt="PDF" title="Vezi versiunea PDF pentru articolul 'webPR: Cele mai bune momente din Bucharest Technology Week 2017'" style="cursor:pointer;"/></a> <a href="javascript:printArticle('', '21794853')"><img class="tool" src="/images/webpr/print.gif" alt="Print" title="Printează articolul 'webPR: Cele mai bune momente din Bucharest Technology Week 2017'" style="cursor:pointer;"/></a> <div class="tool"> <a href="javascript:increaseFontSize()" style="color:#f36621">A</a> | <a href="javascript:decreaseFontSize()">a</a> </div> <a href="/rss/comentarii_articol_21794853/webPR_Cele_mai_bune_momente_din_Bucharest_Technology_Week_2017" onclick="return targetBlank(this.href)"><img class="tool" src="/images/webpr/ico_RSS.gif"/></a> <a href="javascript:sendArticleLinkByMail('', '21794853', 'http://www.webpr.ro/stiri-evenimente-21794853-webpr-cele-mai-bune-momente-din-bucharest-technology-week-2017.htm?cfmail')" title="Trimite pe e-mail articolul 'webPR: Cele mai bune momente din Bucharest Technology Week 2017'" onclick=""><img class="tool" src="/images/webpr/ico_mail.gif" alt="E-mail"/></a> </div> de | <span class="data">Miercuri, 31 mai 2017, 8:33</span> <span class="categoria"><a href="http://www.webpr.ro/evenimente" class="atual" title="Evenimente">Evenimente</a></span> </div> <div style="clear:both"></div> <br/> <div class="lead_multimedia lead_multimedia_right" style="width:505px; overflow:hidden;"> <div class="poza"> <div class="imagine"> <a href="http://media.hotnews.ro/media_server1/image-2017-05-30-21794156-46-augustin-jianu-inmoov.jpeg" onclick="javascript:openZoom('/zoom.html?desc=Foto: techweek.ro', 'http://media.hotnews.ro/media_server1/image-2017-05-30-21794156-41-augustin-jianu-inmoov.jpeg','800','700');return false;" title="Augustin Jianu si InMoov: click pentru zoom"> <img src="http://media.hotnews.ro/media_server1/image-2017-05-30-21794156-63-augustin-jianu-inmoov.jpeg" style="border:0" alt="Augustin Jianu si InMoov"/> </a> </div> <div class="title" style="color:#4f4f4f; font-weight:bold;">Augustin Jianu si InMoov | <span style="font-weight:normal;">Foto: techweek.ro</span></div> </div> </div> <div id="articleContent" style="font-size:12px;"> <img src="/pageCount.htm?type=read&amp;articleId=21794853" alt="" width="0" height="0" style="border:0"/> <strong>Roboti umanoizi, vehicule electrice, o flota de robotei folositi in procesul educativ, smart homes si smart cities, VR, sport, imprimante 3D, masini electrice si hibrid, sisteme de gaming si multe alte sute de inovatii au fost testate de15.123 de vizitatori prezenti in ultimele 3 zile din Bucharest Technology Week. </strong><br><br>Vedeta incontestabila a acestei editii a fost robotul umanoid, InMoov, creat de francezul Gael Langevin. Cu primul robot printat 3D s-au intalnit ministri, jurnalisti, oameni de afaceri, dar si copii si parinti curiosi sa comunice cu el. Robotul InMoov este un proiect open source pentru universitati, scoli, institutii de cercetare, ce poate fi descarcat gratuit de pe inmoov.fr. <br><br><img src="http://media.hotnews.ro/media_server1/image-2017-05-30-21794162-0-btw-roboti-jucand-fotbal.jpeg" width="490"><br> <em>BTW: Roboti jucand fotbal / Foto: techweek.ro</em><br><br>Printre cele mai bune momente ale acestei editii s-au numarat atelierele de robotica pentru copii sustinute de Academia Inventeaza.ro, dar si fotografiile facute cu drona (dronies), realizate in standul partenerului principal, Raiffeisen Bank.<br><br>Testarea vehiculelor electrice din standurile AirMotion, E-Twow, Smart Balance, FreeWheel, Evolio, gama de robotei din standul QuickMobile, masinile electrice si hibride de la Renault, Toyota, Autoklass, Badsi si Ford au prilejuit, de asemenea, momente distractive la Bucharest Technology Week.<br><br><img src="http://media.hotnews.ro/media_server1/image-2017-05-30-21794168-0-btw-vehicul-electric.jpeg" width="490"><br> <em>BTW: Vehicul electric / Foto: techweek.ro<br></em><br>Asipiratoare de la iRobot care fac curat si cand nu esti acasa, sisteme pentru locuinte inteligente de la Vimar, becurile reinventate de Philips, tehnologiile viitorului din produsele electrocasnice de la Philips, ochelarii VR de la Samsung, imprimantele 3D de la 3D Print Store si de la Suntem 3D au constituit tot atatea puncte de atractie pentru public.<br><br><br><img src="http://media.hotnews.ro/media_server1/image-2017-05-30-21794164-0-btw-experience-samsung.jpeg" width="490"><br> <em>BTW: VR experience - Samsung / Foto: techweek.ro<br><br></em>La standul Acer, laptopul de gaming si cel mai subtire notebook au fost testate de pasionati, iar inergy Romania i-a cucerit pe vizitatori cu sistemul de crestere a plantelor de interior bazat pe tehnologie de varf. <br><br>Bilantul celei de-a doua editii Bucharest Technology Week arata o crestere nu doar a numarului de pasionati sa invete si sa testeze noile tehnologii, ci si a numarului de companii prezente in eveniment.<br>&nbsp;<br>&quot;<em>Pe masura ce tehnologia acapareaza tot mai multe aspecte ale vietii noastre si Bucharest Technology Week se extinde, devenind un hub al companiilor cu produse si solutii tech atat pentru publicul business cat si pentru clientul final. Fie ca sunt start-up, fie multinationale, festivalul le aduce impreuna prin MyConnector, sistemul de interconectivitate cu publicul lor tinta, marca Universum Events&quot;</em>, a spus Mihai Cima, managing partner Universum Events.<br><br><img src="http://media.hotnews.ro/media_server1/image-2017-05-30-21794158-0-btw-atelierul-robotica.jpeg" width="490"><br> <em>BTW: Atelierul de robotica / Foto: techweek.ro</em><br><br>Desfasurat pe parcusul unei saptamani intregi, in doua locatii, Hotelul Athenee Palace Hilton si Piata George Enescu., festivalul tehnologiei a avut:<br><ul><li>118 expozanti (in ambele locatii)</li><li>15.123 vizitatori unici</li><li>1445 de participanti la conferinte</li><li>54 speakeri </li><li>10 conferinte (5 summituri si 5 workshopuri)</li><li>7 zile de festival</li></ul><br>&quot;<em>Aceasta editie Bucharest Technology Week a setat un nou nivel al evenimentelor tech din Romania. Am reusit sa oferim publicului, sute de inovatii: roboti, device-uri, sisteme smart, masini si alte produse care aduc fiecarui utilizator in parte un beneficiu in viata sa personala si/sau profesionala. Aceasta editie a avut nucleul in conexiunea dintre tehnologie si om, punand accent pe beneficiile pe care consumatorii le pot dobandi, atat in viata de zi cu zi, cat si in companiile in care activeaza&quot;</em>, a declarat Catalina Manea, project manager Bucharest Technology Week.<br><br><img src="http://media.hotnews.ro/media_server1/image-2017-05-30-21794161-0-btw-drona.jpeg" width="490"><br> BTW: Drona / Foto: techweek.ro <br><br>In topul preferintelor vizitatorilor se afla casele inteligente, cu peste 47% din optiuni. Pe locul doi se afla robotii, care au strans 43% din voturile celor care s-au inscris.<br>&nbsp;<br>In privinta varstei, peste jumatate dintre vizitatori, 57%, au bifat ca au intre 26-40 ani, iar 22%&nbsp; au declarat ca au varsta cuprinsa intre 18-22 ani.<br><br><img src="http://media.hotnews.ro/media_server1/image-2017-05-30-21794166-0-btw-segway.jpeg" width="490"><br> BTW: Segway / Foto: techweek.ro<br><strong><br>Pentru informatii suplimentare, urmariti platformele oficiale de comunicare&nbsp;&nbsp;&nbsp; </strong><br><br><a rel="nofollow" rel="nofollow" rel="nofollow" href="http://techweek.ro/" target="Alta pagina">www.techweek.ro</a> <br><a rel="nofollow" rel="nofollow" href="https://www.facebook.com/Btechweek/" target="Alta pagina">Facebook.com/ Btechweek</a> <br><a rel="nofollow" rel="nofollow" href="https://www.facebook.com/events/1408138519217270/" target="Alta pagina">Facebook Event</a><br><br><strong>Raiffeisen Bank a fost partenerul principal Bucharest Technology Week 2017.</strong><br>&nbsp;<br><strong>Summiturile din Bucharest Technology Weekau fost sustinute de:</strong><br><strong>IQOS&nbsp;</strong> - Innovation Summit Day Partner<br><strong>Experis </strong>-&nbsp; HR Masters Summit Day Partner<br><strong>Likeit Solution </strong>- Sales Leaders Summit Day Partner<br><strong>Worldpay </strong>- Java Summit Day Partner <br><strong>eMAG</strong> - PHP Summit Day Partner <br><br><strong>Sponsorii evenimentului au fost: Philips, IBM, Endava, AirMotion, Luxoft, Team Extension, METRO SYSTEMS, SoftOne, Acer, Digitaljob, Schneider Electric si Hipo.ro.</strong><br><br>Tassimo a fost <em>Coffee Partner</em> al Bucharest Technology Week 2017.<br>Partenerul digital al evenimentului a fost <a rel="nofollow" rel="nofollow" href="http://www.brightagency.ro/" target="Alta pagina">Bright Agency</a>, iar partenerul creativ - <a rel="nofollow" rel="nofollow" href="http://kubisinteractive.com/hello/" target="Alta pagina">Kubis Interactive</a>.<br><br><strong>Despre Bucharest Technology Week</strong><br><br>Bucharest Technology Week, organizat de Universum Events, reuneste lideri si pasionati de tehnologie pentru o saptamana de evenimente in tot orasul, cu focus pe cele doua locatii: Hotelul Athenee Palace Hilton si Piata George Enescu. De la conferintele de business care stau la baza conceptului, pana la expozitii mari si intalniri restranse, evenimentul creeaza o platforma de networking si invatare pentru cei 15.000+ participanti.<br><br>Miscarea se alatura evenimentelor similare din Londra, Berlin, Bruxelles, New York, Sao Paulo si Beijing printre altele, punand Capitala pe harta internationala a tehnologiei. Misiunea BTW este sa incurajeze inovatia si adoptia noilor tehnologii. Bucharest Technology Week sarbatoreste si sprijina mediul tehnologic romanesc, de la studenti, tineri profesionisti, antreprenori pana la directori executivi si alti factori de decizie din companii.<br><br><strong>Despre Universum Events</strong> <br><br>Cu o experienta de peste 10 ani in organizarea de evenimente corporate premium, Universum Events si-a construit reputatia de adevarat arhitect in industrie. <br><br>Compania are propriile marci, precum Bucharest Technology Week, Internet &amp; Mobile World si MyConnector si o divizie de evenimente personalizate: MICE (Meetings, Incentives, Conferences &amp; Exhibitions), axata pe evenimente de amploare pentru clienti, precum Microsoft Summit si Cisco Connect, dar si petreceri si zile ale companiei.&nbsp; <br><br>Compania detine cea mai mare licenta de team building din lume, oferind partenerilor sai concepte unice, devenite celebre in Europa si peste Ocean. <br><br>Incepand din 2017, Universum Events a adaugat portofoliului de concepte de succes, Hercules Trophy, cunoscut ca fiind cea mai cool competitie semi-atletica de pe planeta dedicata companiilor. <br><br>Un nou concept propriu marca Universum Events este Imobiliarium, expozitia tehnologizata de locuinte, in care vizitatorii pot vizualiza cu ajutorul Realitatii Virtuale o parte din casele si apartamentele din oferte.<br><br>Pentru detalii, va invitam sa urmariti site-urile proiectelor:<br><a rel="nofollow" rel="nofollow" href="http://www.imobiliarium.ro/" target="Alta pagina"><br>www.imobiliarium.ro</a> <br><a rel="nofollow" rel="nofollow" rel="nofollow" href="http://techweek.ro/" target="Alta pagina">www.techweek.ro</a><br><a rel="nofollow" rel="nofollow" href="http://imworld.ro/" target="Alta pagina">www.imworld.ro</a><br><a rel="nofollow" rel="nofollow" href="http://www.herculestrophy.com/teambuildingRomania2017Bucharest/BucharestJune162017" target="Alta pagina">www.herculestrophy.ro</a><br><a rel="nofollow" rel="nofollow" href="http://www.catalystteambuilding.com/" target="Alta pagina">www.catalystglobal.com</a><br><a rel="nofollow" rel="nofollow" rel="nofollow" href="http://www.universum.ro/" target="Alta pagina">www.universum.ro</a><a rel="nofollow" rel="nofollow" rel="nofollow" href="http://www.universum.ro/" target="Alta pagina"><em><br></em></a> </div> <div class="clear"> </div> <script type="text/javascript">currentArticleTags = '';</script> </div> 

<table border="0">
<tr>
<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2539187021380729";
/* Box 1 Mare */
google_ad_slot = "3570302887";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td>

<td>&nbsp;&nbsp;</td>

<td>
<br>




</td>
</tr>
</table><br><br>

<br><div class="articleAccessCount" style="widht:460px;">178 vizualizari</div><br>

<div class="comentarii_form">
<div id="addCommentFormContainer" class="addCommentFormContainer" style="display:none;">
<a name="adaugaComentariu"></a>
<div id="addCommentResponseMessage" class="addCommentResponseMessage" style="display:none;">

</div>
<div id="addCommentSuccessMessage" class="addCommentResponseMessage" style="display:none;border:2px solid #F16623;text-align:center; padding:5px;">
<p>Comentariul va fi vizibil dupa validarea de catre editorul site-ului.</p>
<p>Va multumim.</p><br/>
<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentSuccessMessage').hide();$('addCommentFormContainer').hide();"/></p>
</div>
<div id="addCommentErrorMessage" class="addCommentResponseMessage" style="display:none;">
<p id="addCommentErrorMessageText">Comentariul nu a putut fi salvat din cauza unei erori pe server.</p>
<!--<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentErrorMessage').hide();$('addCommentFormContainer').hide();"/></p>-->
</div>
<div id="addCommentFormInnerContainer">
<form action="" id="addCommentForm" class="addCommentForm" method="post">
<input type="hidden" name="replyToComment" id="replyToComment" value=""/>
<p id="p_5752621__warning" style="color:red">Trebuie sa aveti javascript activat în browser pentru a putea folosi acest formular!</p>
<div class="info">
Toate câmpurile sunt obligatorii.
Daca nu sunteti înregistrat, comentariul dumneavoastra va aparea cu sufixul '<i>Anonim</i>'.
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__nume" lang="ro">Nume</label>
</div>
<div class="field">
<input type="text" name="p_5752621__nume" id="p_5752621__nume" class="commentInput nume" size="30" maxlength="50" value=""/>
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__email" lang="ro">Adresa e-mail</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__email" id="p_5752621__email" class="commentInput email" size="30" maxlength="50" value=""/>
</div>

<input type="hidden" name="p_5752621__tokenId" id="p_5752621__tokenId" value="8F2FF1300963"/>
<input type="hidden" name="p_5752621__ts" id="p_5752621__ts"value=""/>
<br class="clear"/>
<div class="label">
<label for="p_5752621__subiect" lang="ro">Subiect</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__subiect" id="p_5752621__subiect" style="margin-bottom:2px;"
class="commentInput subiect" size="30" maxlength="50" value=""/>
</div>
<div class="info">
<input type="text" id="p_5752621__sizebox" class="sizebox" value="" size="22" maxlength="22" disabled="disabled" onfocus="this.blur()" />
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__comentariu" lang="ro">Comentariu</label><br/>
</div>
<div class="field">
<textarea name="p_5752621__comentariu" id="p_5752621__comentariu" class="commentInput comentariu" cols="47" rows="10"
onkeypress="updateSizebox('p_5752621__sizebox', this, this.value.length + 1)"
onkeyup="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onblur="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onfocus="updateSizebox('p_5752621__sizebox', this, this.value.length)"></textarea>
</div>
<br class="clear"/>
<div class="buttons">
<input type="button" name="p_5752621__submit" class="submit" value="Trimite"
onclick="sendComment('replyToComment', 'p_5752621__nume', 'p_5752621__email', 'p_5752621__subiect',

'p_5752621__comentariu', 'p_5752621__tokenId', window.param_ts, 'addCommentResponseMessage',
'<div class=\'sendingComment\'>Se trimite comentariul...</div>')" />
<input type="button" class="cancel" value="Renunta"
onclick="cancelSendComment('addCommentFormContainer')" />
</div>
<br class="clear"/>
<br class="clear"/>
<div class="disclaimer">
<b>Avertisment:</b>
Autorul comentariului va fi singurul responsabil de continutul acestuia
si îsi va asuma eventualele daune,
în cazul unor actiuni legale împotriva celor publicate.
<br/> <br/>
Prin apasarea butonului "Trimite" sunteti de acord cu 
<a target="_blank" style="text-decoration:underline;" href="http://www.hotnews.ro/stiri-general-5447989-termeni-conditii-utilizare-site-ului-hotnews.htm">"Termenii si conditiile de utilizare a site-ului HotNews.ro"</a>. Daca nu sunteti de
acord, apasati butonul "Renunta".
</div>
</form>
</div>
</div>
<script type="text/javascript">/* <![CDATA[ */
/* initializarea unor campuri, dupa incarcarea elementelor html corespunzatoare */
initComments("addCommentFormContainer", "p_5752621__comentariu", "p_5752621__sizebox");
var url = document.location.href;
var pos = url.indexOf("#");
if (pos >= 0) {
url = url.substr(0, pos);
}
/*$("p_5752621__addCommentForm").action = url + "#adaugaComentariu";*/
/*getSecureToken("p_5752621__warning", "http://www.webpr.ro/myToken.htm?id=8F2FF1300963", $("p_5752621__ts"));*/
window.param_ts = {value:0};
var pageUrl = "http://" + window.location.host;
getSecureToken("p_5752621__warning", pageUrl + "/myToken.htm?id=8F2FF1300963", window.param_ts);
/* ]]> */</script>

</div>


<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/addCommentProxy.js"></script>
 <div class="comentarii"> <script type="text/javascript" src="/dwr/interface/commentVotingProxy.js"></script> <a name="comentarii"/> <div class="footer_articol_render" id="postLink"> <a href="javascript:rc(-1, $('postLink'))" class="adaugare_comentariu"> adăugare comentariu </a> <img src="/images/webpr/comments.gif" alt="comentarii"/> <span class="numar_comentarii"> 0 comentarii </span> </div> <ul id="comments"> </ul> <br /> <div id="loginPanel" class="loginPanel" style="display:none;margin:20px auto; padding:10px; border:1px solid #F16622; width:250px;"> <b style="font-size:1.2em">Log-in</b> <br/><br/> <div class="loginContent"> <form action="/web_login_check?sl=" method="post" id="loginForm"> <div class="loginError"> <script type="text/javascript">/* <![CDATA[ */ if (invalidLogin()) { document.write("<span style='color:red'>Email sau parolă greşite</span>"); } /* ]]> */</script> </div> <div class="loginLine"> <label lang="ro" for="j_username" style="float:left;font-size:12px;margin:5px 0;width:100px;">Email</label> <input type="text" id="j_username" name="j_username" class="personal_imput"/> <br class="clear"/> <br style="font-size:5px;"/> <label lang="ro" for="j_password" style="float:left;font-size:12px;margin:5px 0;width:100px;">Parola</label> <input type="password" id="j_password" name="j_password" class="personal_imput"/> <script type="text/javascript">Event.observe($('j_password'), "keypress", checkLoginEnterSubmit);</script> <br class="clear"/> <br style="font-size:5px;"/> <a href="javascript:forgotPassword()">Am uitat parola</a> <br class="clear"/> <br style="font-size:8px;"/> <div style="float:left; margin:1px 5px 0 0;"> <input type="checkbox" name="_spring_security_remember_me"/> </div> <span>Ţine-mă minte timp de două săptămâni</span> <br class="clear"/> <br style="font-size:10px;"/> <input type="button" onclick="$('loginForm').submit()" id="detaliiSubmit" value="Log-in" class="submit"/> </div> <div id="loginMessage"></div> <br style="font-size:10px;"/> <div class="loginBoxNewAccount"> <a class="login_link" href="/inregistrare"> CONT NOU </a> </div> </form> </div> </div> <script type="text/javascript"> function forgotPassword() { var emailField = $('j_username'); if (objIsValid(emailField)) { var emailAddress = emailField.value.strip(); if (emailAddress.length == 0) { alert('Introduceti adresa de e-mail pentru a va putea recupera parola'); emailField.focus(); } else { userProxy.forgotPassword(emailAddress, function(response) { alert(response.obj); }); } } }; function checkLoginEnterSubmit(e) { if (e.keyCode == Event.KEY_RETURN) { doLoginSubmit(); } }; </script></div>




</div>
<div id="column_2" style="overflow:hidden;width:129px;">
<h1 style="text-indent:0;"><a style="color:#000; text-transform:none; font-weight:normal;" href="/publicitate">Webtimize your image</a></h1>
<div>
<a href="/publicitate#get-people" style="font-size:0">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235037-0-vrei-sectiunea.gif" alt="Vrei sectiunea ta"/>
</a>
<a href="/publicitate#get-people-involved" style="font-size:0">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235038-0-premii-dat.gif" alt="Ai premii de dat"/>
</a>
<a href="/publicitate#content2" style="font-size:0;">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235039-0-comunica-video.gif" alt="Comunica video"/>
</a>
<a href="/publicitate#communicate" style="font-size:0">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235040-0-vreo-noutate.gif" alt="Ai vreo noutate"/>
</a>
<a href="/publicitate#interaction" style="font-size:0">
<img src="http://media.hotnews.ro/media_server1/image-2009-10-2-6235041-0-interactioneaza.gif" alt="Interactioneaza"/>
</a>
</div>



</div>
<div id="column_3" style="overflow:hidden;">












 <!-- articleVersion: 10335022 : 8 : SmileMedia Logo ; articleVersion.objectType: MEDIA_OBJECT; $articleVersion.commentsOption --> <a href="http://www.smilemedia.ro/" target="_blank" style="border: medium none ;"><img src="http://media.hotnews.ro/media_server1/image-2011-10-6-10335006-0-smile-webpr.jpg" border="0"></a> 


<div id="comunicate"> <h1>Ultimele comunicate</h1> <ul id="comunicate"> <li> <a class="date" href="http://www.webpr.ro/stiri-it_c-21785476-letitflow-proiect-european-cercetare-care-susine-prelungirea-activitatii-profesionale-personalului-medical-peste-50-ani.htm">25 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-it_c-21785476-letitflow-proiect-european-cercetare-care-susine-prelungirea-activitatii-profesionale-personalului-medical-peste-50-ani.htm">LetItFlow - un proiect european de cercetare care sustine prelungirea activitatii profesionale a personalului medical de peste 50 de ani</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_sanatate-21783178-secretul-unei-sarcini-sanatoase.htm">24 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_sanatate-21783178-secretul-unei-sarcini-sanatoase.htm">Secretul unei sarcini sanatoase</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-auto_moto-21783131-masina-rulata-sau-noua-mercedes-aleg-avantaje-dezavantaje.htm">24 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-auto_moto-21783131-masina-rulata-sau-noua-mercedes-aleg-avantaje-dezavantaje.htm">Masina rulata sau noua Mercedes? Ce aleg? Avantaje si dezavantaje</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_educatie-21781091-20-ani-standard-digital-forumul-international-ecdl.htm">23 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_educatie-21781091-20-ani-standard-digital-forumul-international-ecdl.htm">20 de ani la standard digital. Forumul International ECDL</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-banci_finante-21780931-aparate-masura-control-pentru-testarea-curentului-electric.htm">23 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-banci_finante-21780931-aparate-masura-control-pentru-testarea-curentului-electric.htm">Aparate de masura si control pentru testarea curentului electric</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-auto_moto-21780923-vrei-eviti-amenda-iata-lista-camere-pentru-controlul-rovinietelor.htm">23 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-auto_moto-21780923-vrei-eviti-amenda-iata-lista-camere-pentru-controlul-rovinietelor.htm">Vrei sa eviti amenda? Iata lista de camere pentru controlul rovinietelor</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_sport-21780785-avantajele-unei-trotinete-electrice.htm">23 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_sport-21780785-avantajele-unei-trotinete-electrice.htm">Avantajele unei trotinete electrice</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_beauty-21780753-haine-dama-porti-prima-intalnire.htm">23 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_beauty-21780753-haine-dama-porti-prima-intalnire.htm">Ce haine de dama sa porti la prima intalnire</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_educatie-21778670-webpr-schimba-preferintele-materie-tabere-pentru-copii-parintii-romani-din-mai-interesati-tabere-educationale-strainatate-destinatii-preferate-portugalia-marea-britanie.htm">22 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_educatie-21778670-webpr-schimba-preferintele-materie-tabere-pentru-copii-parintii-romani-din-mai-interesati-tabere-educationale-strainatate-destinatii-preferate-portugalia-marea-britanie.htm">webPR: ​Se schimba preferintele in materie de tabere pentru copii. Parintii romani, din ce in ce mai interesati de tabere educationale in strainatate. Destinatii preferate: Portugalia si Marea Britanie</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-auto_moto-21767907-auto-total-business-show-spectacol-impresionant-sasea-editie-bucuresti.htm">15 Mai 2017</a> <a class="title" href="http://www.webpr.ro/stiri-auto_moto-21767907-auto-total-business-show-spectacol-impresionant-sasea-editie-bucuresti.htm">webRelease: Auto Total Business Show: spectacol impresionant la a sasea editie la Bucuresti</a> </li> </ul> <div style="clear: both;"/> </div> 
<div style="border:1px solid #BCBCBC; text-align:center; margin-bottom:10px;">
<a href="http://www.inforegio.ro" target="_blank"><img src="/images/campusnews/regio1.gif"/></a>
</div>

<span style="font-size:0.9em">
<b>Investim in viitorul tau!</b> Proiect selectat in cadrul Programului Operational Regional si cofinantat de Uniunea Europeana prin Fondul European de Dezvoltare Regionala
</span>


</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div style="clear: both;"></div><br class="clear"/><br class="clear"/>
<div style="height:340px;clear: both;">
<div style="height:390px; width:964px; margin:0 auto;">
<div id="footer">
<div class="footerMenu">
<div class="footerMenuLeft">
<ul>
<li class="josActualitate">
<a href="/">Home</a>
</li>
<li class="josEconomie">
<a href="/webReleases">webReleases</a>
</li>
<li class="josSport">
<a href="/webpr_actualitate">Actualitate</a>
</li>
<li class="josLife">
<a href="/oameni">Oameni</a>
</li>
<li class="josBloguri">
<a href="/evenimente">Evenimente</a>
</li>
<li class="josRevista">
<a href="/csr">CSR</a>
</li>
</ul>
</div>
<div class="footerMenuRight">
<ul>
<li class="josSus" style="padding-top:3px;">
<a href="/newsletter"><img src="/images/webpr/footer_newsletter.gif" alt="newsletter"/></a>
</li>
<li class="josContact" style="padding-right:10px;">
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/footer_mypr.gif" alt="myPR"/></a>
</li>
<li class="josContact" style="padding-right:10px;padding-top:3px;">
<a href="/rss"><img src="/images/webpr/footer_rss.gif" alt="rss"/></a>
</li>
</ul>
</div>
<div style="height: 20px;"></div>
</div>
</div>
<div class="footerCopyright">
<div style="margin:20px 0 0 33px; float:left;">
<a href="/"><img src="/images/webpr/logo_footer.gif" alt="WebPR"></a>
<br/><br/>
<a href="http://www.hotnews.ro/"><img src="/images/webpr/logo_hotnews.gif" alt="HotNews.ro"></a>
</div>
<div style="margin:0 0 0 50px; width:740px; float:left;">
<div class="footerLine"><!-- despre noi -->
<div class="footerLabel">
Despre noi:
</div>
<div class="footerItem">
<a href="http://www.hotnews.ro/contact">Contact</a>
</div>
<div class="footerItem">
<a href="http://www.webpr.ro/upload_video">Publicitate</a>
</div>
</div>
<div class="footerLine"><!-- parteneri media -->
<div class="footerLabel">
Parteneri Media:
</div>
<div class="footerItem">
<a href="http://www.euractiv.ro">Euractiv</a>
</div>
<div class="footerItem">
<a href="http://www.domnuleprimar.ro">Domnule Primar</a>
</div>
</div>
<div class="footerLine" style="margin: 20px 0; border-top:1px solid #f16621;"><!-- sigle -->

<div class="footerImg">
<div class="footerImgText" style="margin-bottom: 17px;">powered by</div>
<a href="http://www.appnor.com/index.php?language=Romanian&page=" rel="nofollow">
<img src="http://media.hotnews.ro/media_server1/image-2012-07-23-12863530-0-appnor-logo.png"/>
</a>
</div>
<div class="footerImg">
<div class="footerImgText">developed by</div>
<a href="http://www.tremend.ro">
<img src="/images/pub/parteneri/tremend2.gif"/>
</a>
</div>

</div>
</div>
</div>
</div>
</div>

<div style="text-align:center;">
<!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="webpr";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=webpr"
target="_blank"><img border="0" alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=webpr"/></a>
<a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->


</div>


<!-- end full page content -->







<iframe frameborder="0" scrolling="no" id="genericMonitoring" width="0" height="0" style="display:none;"></iframe>

</body>
</html>