<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 <title>webPR: DEMO-URI by THEODORA DANIELA CAPAT - Alte servicii - WebPR.ro</title> <meta name="description" lang="ro" content="Galeria Basil propune&nbsp; pentru prima oana - un program special, sustinut de Theodora Daniela Capat, instructor principal la una dintre cele mai renumite academii de arta realista din Europa. Aveti - intalniri online, transmisii live, comunicate de presa, galerii foto si video - comunicare online interactiva"/> <meta name="keywords" lang="ro" content="webPR, DEMO, URI, THEODORA, DANIELA, CAPAT, intalniri online, transmisii live, comunicate de presa, galerii foto si video, comunicare online interactiva"/> <meta name="robots" content="follow,index,noodp"/> <meta name="author" content=", Smile Media"/> <!-- url:http://www.webpr.ro/stiri-alte_servicii-21671147-webpr-demo-uri-theodora-daniela-capat.htm --> 
<meta http-equiv="imagetoolbar" content="no"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<link rel="alternate" type="application/rss+xml" title="WebPR.ro" href="http://www.webpr.ro/rss"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/webpr.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/colorbox.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login.css?76"/>
<link rel="stylesheet" type="text/css" href="http://www.webpr.ro/css/login-ie.css?76"/>
<link rel="SHORTCUT ICON" href="http://www.webpr.ro/images/webpr/webpr.ico"/>
<script type="text/javascript" src="http://www.webpr.ro/js/prototype1.6.0.2.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/webpr.js?78"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/engine.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/util.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/userProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/votingProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/pollProxy.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery-1.5.2.min.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.coda-slider-2.1.tremend.js"></script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.tools-1.2.5.min.js"></script>    
<script type="text/javascript">
var $jh = jQuery.noConflict();
</script>
<script type="text/javascript" src="http://www.webpr.ro/js/jquery/jquery.colorbox-min.js"></script>
<script src="http://platform.twitter.com/anywhere.js?id=VuyCQK7Vw9omzxx7YZKygg&v=1" type="text/javascript"></script>
<script type="text/javascript">
var welcomeUsername = null;
</script>
</head>

<body class="">




<!-- BRAT VERSION="1.5" -->
<div style="width:0;height:0;overflow:hidden;">
<script type="text/javascript">/* <![CDATA[ */
var br_sitecode = "webpr";
var br_sitepath = "webpr.ro/WebPR/webReleases/Economie/Alte_Servicii/Articol";
var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
document.write("<img src=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\"/>");
/* ]]> */</script>
<noscript>
<img src="http://hotnews.count.brat-online.ro/cgi-bin/cnt/CP/hotnews.ro/WebPR/webReleases/Economie/Alte_Servicii/Articol" width="1" height="1" alt=""/>
</noscript>
</div>
<script src="http://hotnews.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->


<!-- ANALYTICS -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-343469-7', 'auto');
ga('send', 'pageview');

</script>

<!-- /ANALYTICS -->


<!-- begin full page content -->
<div id="page">
<div id="page_padder">
<div id="top">
<div id="logo" style="margin-right:200px;"><a href="/"><img alt="logo" src="/images/webpr/logo2.gif"/></a></div>

<div style="float:left">
<div id="loginContainer">
<div id="login">
<a class="colorbox-link hotnews-login-link cboxElement" href="#">Log-in</a> |  
<a href="#" class="colorbox-link hotnews-register-link cboxElement">Cont nou</a>
</div>
<div id="login2" style="display:none;"></div>
</div>


<!-- Dialog with tabs -->
<div style='display:none'>
<div id="hotnews-login">
<div id="hotnews-login-top">
<ul id="hotnews-login-tabs">
<li><a href="#">Login</a></li>
<li><a href="#">Cont nou</a></li>
</ul>
</div>
<div id="hotnews-login-bottom">
<div class="hotnews-login-tab-panes">

<div class="pane pane-login">
<iframe src="http://www.webpr.ro/secure/login_iframe" width="100%" height="100%" scrolling="no" frameborder="0"></iframe>
</div>

<div class="pane pane-register">
<div class="pane-left">
<form class="login-form">
<div class="login-form-item">
<label for="login-register-email">E-mail:</label>
<input type="text" id="login-register-email" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pass">Parola:</label>
<input type="password" id="login-register-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-confirm-pass">Confirma parola:</label>
<input type="password" id="login-register-confirm-pass" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-prenume">Prenume:</label>
<input type="text" id="login-register-prenume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-nume">Nume:</label>
<input type="text" id="login-register-nume" class="form-text" />
</div>
<div class="login-form-item">
<label for="login-register-pseudonim">Pseudonim:</label>
<input type="text" id="login-register-pseudonim" class="form-text" />
</div>
<div class="login-form-item login-form-item-tc">
<label for="newsletter-na">
<input type="checkbox" id="newsletter-na" class="form-checkbox" />
sunt de acord cu <a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile de utilizare</a>
</label>
</div>
<div class="login-form-submit">
<input type="submit" onclick="signupAjax(); return false" class="form-submit" value="Ma inregistrez" />
</div>
</form>
</div>
<div class="pane-right">
<p>După înscrierea pe site-ul WebPR.ro, poţi deschide secţiunea MPR ca să completezi sau să schimbi profilul de utilizator.</p>
<p>Atenţie! Logarea pe site se face cu adresa de email, nu cu nickname-ul. Adresa ta de email va rămâne confidenţiala şi nu va fi niciodată dată unor terţe persoane sau instituţii.</p>
<p>Înainte de a te înscrie pe site te rugăm să parcurgi „<a target="_blank" href="http://www.hotnews.ro/stiri-general-2351943-termeni-conditii.htm">termenii şi condiţiile</a>” ataşate unui cont WebPR.ro.</p>
</div>
</div>

</div>
</div>
</div>
</div>


<script type="text/javascript">
attachEventsToLogin();
</script>
</div>
<div style="float:left;margin:14px auto;">
<div style="padding-left:20px; padding-bottom:5px;">
<a href="/mywebpr/detalii#newsletter"><img src="/images/webpr/newsletter.gif" alt="newsletter"/></a>
<a href="/rss"><img src="/images/webpr/rss.gif" alt="rss"/></a>
</div>
<div class="casuta_cautare">
<div>

<input type="text"
id="_quickSearchString"
name="_quickSearchString"
onkeydown="this.typedIn=true;" onclick="if(!this.typedIn) {this.value='';}" onblur="if(!this.typedIn) {this.value='Caută';}"
value="Caută" class="search_input"/>
<script type="text/javascript">/* <![CDATA[ */
$("_quickSearchString").value="Caută";
if (Event && Event.observe) {
Event.observe($('_quickSearchString'), "keypress", function(e) {
if (e.keyCode == Event.KEY_RETURN) {
doSearch('http://www.webpr.ro','cauta','_quickSearchString');
}
});
}
/* ]]> */</script>
<input type="submit" value="Go" class="search_button" onclick="doSearch('http://www.webpr.ro','cauta','_quickSearchString')"/>
</div>
</div>

</div>
<div style="float:left; padding:24px;">
<a href="http://www.hotnews.ro" title="HotNews.ro"><img src="/images/webpr/wepr_hotnews.gif" alt="HotNews.ro"/></a>
</div>
</div>

<style>
#_topmenu .selected {
color:#F16622;
text-decoration:underline;
}
</style>

<div id="_topmenu">
<div id="topmenu_left">
<a href="/" >Home</a>
<a href="/webReleases"  class="selected" >webReleases</a>
<a href="/webpr_actualitate" >Actualitate</a> 
<a href="/oameni" >Oameni</a>
<a href="/evenimente" >Evenimente</a>
<a href="/csr" >CSR</a>
</div>
<div id="topmenu_right">
<a href="/mywebpr/mypr/comunicat" style="margin-left: 40px;"><img src="/images/webpr/upload_release.gif"/></a>
<a href="/upload_video" style="margin-left: 40px;"><img src="/images/webpr/upload_video.gif"/></a>
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/icon_my_pr.gif"/></a>
</div>
</div>
<div id="topsubmenu">
<div id="topsubmenucontainer">
<a href="/webreleases/economie"  class="selected" >Economie</a>
<a href="/webreleases/politic_administratie" >Politic/Administratie</a>

<a href="/webreleases/csr_lobby_advocacy" >CSR/Lobby/Advocacy</a>
<a href="/webreleases/cultura" >Cultura</a>
<a href="/webreleases/educatie" >Educatie</a>
<a href="/webreleases/stiinta_cercetare" >Stiinta/Cercetare</a>
<a href="/webreleases/sanatate" >Sanatate</a>
<a href="/webreleases/beauty" >Beauty</a>
<a href="/webreleases/sport" >Sport</a>
<a style="border:none" href="/webreleases/showbiz" >Showbiz</a>
</div>
</div>
<div style="clear: both;"></div>

<div id="content">
<div id="column_1" style="overflow:hidden;">
<div class="articol_render"> <script type="text/javascript">/* <![CDATA[ */ var currentArticleId = '21671147'; var currentObjectType = '1'; var currentObjectId = '21671147'; var usersCanSubmitPhotoReports = 'false'; /* ]]> */</script> <br/> <h1 class="title">webPR: DEMO-URI by THEODORA DANIELA CAPAT</h1> <br class="clear"/> <div class="description" style="clear:none;"> <div class="tools"> <a href="/pdf.htm?articleId=21671147" target="_blank"><img class="tool" src="/images/webpr/pdf.gif" alt="PDF" title="Vezi versiunea PDF pentru articolul 'webPR: DEMO-URI by THEODORA DANIELA CAPAT'" style="cursor:pointer;"/></a> <a href="javascript:printArticle('', '21671147')"><img class="tool" src="/images/webpr/print.gif" alt="Print" title="Printează articolul 'webPR: DEMO-URI by THEODORA DANIELA CAPAT'" style="cursor:pointer;"/></a> <div class="tool"> <a href="javascript:increaseFontSize()" style="color:#f36621">A</a> | <a href="javascript:decreaseFontSize()">a</a> </div> <a href="/rss/comentarii_articol_21671147/webPR_DEMO_URI_THEODORA_DANIELA_CAPAT" onclick="return targetBlank(this.href)"><img class="tool" src="/images/webpr/ico_RSS.gif"/></a> <a href="javascript:sendArticleLinkByMail('', '21671147', 'http://www.webpr.ro/stiri-alte_servicii-21671147-webpr-demo-uri-theodora-daniela-capat.htm?cfmail')" title="Trimite pe e-mail articolul 'webPR: DEMO-URI by THEODORA DANIELA CAPAT'" onclick=""><img class="tool" src="/images/webpr/ico_mail.gif" alt="E-mail"/></a> </div> de | <span class="data">Luni, 20 martie 2017, 9:58</span> <span class="categoria"><a href="http://www.webpr.ro/webreleases/economie/alte_servicii" class="atual" title="webReleases | Alte Servicii">webReleases | Alte Servicii</a></span> </div> <div style="clear:both"></div> <br/> <div id="articleContent" style="font-size:12px;"> <img src="/pageCount.htm?type=read&amp;articleId=21671147" alt="" width="0" height="0" style="border:0"/> <strong>​<span style="background-color: rgb(255, 255, 255); color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px;">Galeria Basil propune&nbsp; pentru prima oana - un program special, sustinut de Theodora Daniela Capat, instructor principal la una dintre cele mai renumite academii de arta realista din Europa. Aveti oportunitatea de a beneficia de doua demonstratii in direct, urmarind pas cu pas etapele de lucru in cazul a doua genuri&nbsp; artistice: PORTRETUL si FIGURA INTREAGA (figura umana)</span></strong><p style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);">PROGRAM:</p><ol style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);"><li style="margin-left: 15px;">DEMO &ndash; FIGURA INTREAGA &ndash; MODEL VIU/DESEN, CARBUNE/HARTIE, 50/70 CM</li></ol><ul style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);"><li style="margin-left: 15px;">VINERI, 7 APRILIE, ORELE 17- 21</li></ul><ol style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);"><li style="margin-left: 15px;">DEMO &ndash; PORTRET &ndash; MODEL VIU/PICTURA, ULEI/PANZA, 40/50 CM</li></ol><ul style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);"><li style="margin-left: 15px;">VINERI, 5 MAI, ORELE 17- 21</li></ul><p style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);">Taxa de participare &ndash; 150 lei/persoana/demo &ndash; cursantii care au participat la unul sau mai multe workshop-uri sustinute de Theodora, au reducere de 20%.</p><p style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);">Data limita pentru inscrieri: 31 martie 2017</p><p style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);">Numar maxim de locuri: 15 (varsta minima 10 ani)</p><p style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);">Note:</p><ul style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);"><li style="margin-left: 15px;">Metoda de lucru &ndash; metoda comparativa</li><li style="margin-left: 15px;">Prezentarea va fi realizata in limba engleza (pentru detalii lamuritoare se pot adresa intrebari in limba romana)</li><li style="margin-left: 15px;">Telefonul este interzis pe toata durata desfasurarii demo-ului</li><li style="margin-left: 15px;">Fiecare participant va primi un film cu inregistrarea demo-ului &ndash; cel mai tarziu 10 zile de la data sustinerii acestuia)</li></ul><p style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);">Prezentare demo:</p><p style="color: rgb(34, 34, 34); font-family: Verdana, Geneva, sans-serif; font-size: 13.3333px; background-color: rgb(255, 255, 255);"><a rel="nofollow" rel="nofollow" href="https://www.youtube.com/watch?v=cMVCofgNiJ4" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en-GB&q=https://www.youtube.com/watch?v%3DcMVCofgNiJ4&source=gmail&ust=1490082956784000&usg=AFQjCNHHQ9srpCAwgIRIiAEDFZTv_-B1xA" style="color: rgb(17, 85, 204);">https://www.youtube.com/watch?<wbr>v=cMVCofgNiJ4</a></p> </div> <div class="clear"> </div> <script type="text/javascript">currentArticleTags = '';</script> </div> 

<table border="0">
<tr>
<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2539187021380729";
/* Box 1 Mare */
google_ad_slot = "3570302887";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</td>

<td>&nbsp;&nbsp;</td>

<td>
<br>




</td>
</tr>
</table><br><br>

<br><div class="articleAccessCount" style="widht:460px;">0 vizualizari</div><br>

<div class="comentarii_form">
<div id="addCommentFormContainer" class="addCommentFormContainer" style="display:none;">
<a name="adaugaComentariu"></a>
<div id="addCommentResponseMessage" class="addCommentResponseMessage" style="display:none;">

</div>
<div id="addCommentSuccessMessage" class="addCommentResponseMessage" style="display:none;border:2px solid #F16623;text-align:center; padding:5px;">
<p>Comentariul va fi vizibil dupa validarea de catre editorul site-ului.</p>
<p>Va multumim.</p><br/>
<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentSuccessMessage').hide();$('addCommentFormContainer').hide();"/></p>
</div>
<div id="addCommentErrorMessage" class="addCommentResponseMessage" style="display:none;">
<p id="addCommentErrorMessageText">Comentariul nu a putut fi salvat din cauza unei erori pe server.</p>
<!--<p style="text-align:center;"><input type="button" value="OK" onclick="$('addCommentErrorMessage').hide();$('addCommentFormContainer').hide();"/></p>-->
</div>
<div id="addCommentFormInnerContainer">
<form action="" id="addCommentForm" class="addCommentForm" method="post">
<input type="hidden" name="replyToComment" id="replyToComment" value=""/>
<p id="p_5752621__warning" style="color:red">Trebuie sa aveti javascript activat în browser pentru a putea folosi acest formular!</p>
<div class="info">
Toate câmpurile sunt obligatorii.
Daca nu sunteti înregistrat, comentariul dumneavoastra va aparea cu sufixul '<i>Anonim</i>'.
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__nume" lang="ro">Nume</label>
</div>
<div class="field">
<input type="text" name="p_5752621__nume" id="p_5752621__nume" class="commentInput nume" size="30" maxlength="50" value=""/>
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__email" lang="ro">Adresa e-mail</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__email" id="p_5752621__email" class="commentInput email" size="30" maxlength="50" value=""/>
</div>

<input type="hidden" name="p_5752621__tokenId" id="p_5752621__tokenId" value="2E8674AC593C"/>
<input type="hidden" name="p_5752621__ts" id="p_5752621__ts"value=""/>
<br class="clear"/>
<div class="label">
<label for="p_5752621__subiect" lang="ro">Subiect</label><br/>
</div>
<div class="field">
<input type="text" name="p_5752621__subiect" id="p_5752621__subiect" style="margin-bottom:2px;"
class="commentInput subiect" size="30" maxlength="50" value=""/>
</div>
<div class="info">
<input type="text" id="p_5752621__sizebox" class="sizebox" value="" size="22" maxlength="22" disabled="disabled" onfocus="this.blur()" />
</div>
<br class="clear"/>
<div class="label">
<label for="p_5752621__comentariu" lang="ro">Comentariu</label><br/>
</div>
<div class="field">
<textarea name="p_5752621__comentariu" id="p_5752621__comentariu" class="commentInput comentariu" cols="47" rows="10"
onkeypress="updateSizebox('p_5752621__sizebox', this, this.value.length + 1)"
onkeyup="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onblur="updateSizebox('p_5752621__sizebox', this, this.value.length)"
onfocus="updateSizebox('p_5752621__sizebox', this, this.value.length)"></textarea>
</div>
<br class="clear"/>
<div class="buttons">
<input type="button" name="p_5752621__submit" class="submit" value="Trimite"
onclick="sendComment('replyToComment', 'p_5752621__nume', 'p_5752621__email', 'p_5752621__subiect',

'p_5752621__comentariu', 'p_5752621__tokenId', window.param_ts, 'addCommentResponseMessage',
'<div class=\'sendingComment\'>Se trimite comentariul...</div>')" />
<input type="button" class="cancel" value="Renunta"
onclick="cancelSendComment('addCommentFormContainer')" />
</div>
<br class="clear"/>
<br class="clear"/>
<div class="disclaimer">
<b>Avertisment:</b>
Autorul comentariului va fi singurul responsabil de continutul acestuia
si îsi va asuma eventualele daune,
în cazul unor actiuni legale împotriva celor publicate.
<br/> <br/>
Prin apasarea butonului "Trimite" sunteti de acord cu 
<a target="_blank" style="text-decoration:underline;" href="http://www.hotnews.ro/stiri-general-5447989-termeni-conditii-utilizare-site-ului-hotnews.htm">"Termenii si conditiile de utilizare a site-ului HotNews.ro"</a>. Daca nu sunteti de
acord, apasati butonul "Renunta".
</div>
</form>
</div>
</div>
<script type="text/javascript">/* <![CDATA[ */
/* initializarea unor campuri, dupa incarcarea elementelor html corespunzatoare */
initComments("addCommentFormContainer", "p_5752621__comentariu", "p_5752621__sizebox");
var url = document.location.href;
var pos = url.indexOf("#");
if (pos >= 0) {
url = url.substr(0, pos);
}
/*$("p_5752621__addCommentForm").action = url + "#adaugaComentariu";*/
/*getSecureToken("p_5752621__warning", "http://www.webpr.ro/myToken.htm?id=2E8674AC593C", $("p_5752621__ts"));*/
window.param_ts = {value:0};
var pageUrl = "http://" + window.location.host;
getSecureToken("p_5752621__warning", pageUrl + "/myToken.htm?id=2E8674AC593C", window.param_ts);
/* ]]> */</script>

</div>


<script type="text/javascript" src="http://www.webpr.ro/dwr/interface/addCommentProxy.js"></script>
 <div class="comentarii"> <script type="text/javascript" src="/dwr/interface/commentVotingProxy.js"></script> <a name="comentarii"/> <div class="footer_articol_render" id="postLink"> <a href="javascript:rc(-1, $('postLink'))" class="adaugare_comentariu"> adăugare comentariu </a> <img src="/images/webpr/comments.gif" alt="comentarii"/> <span class="numar_comentarii"> 0 comentarii </span> </div> <ul id="comments"> </ul> <br /> <div id="loginPanel" class="loginPanel" style="display:none;margin:20px auto; padding:10px; border:1px solid #F16622; width:250px;"> <b style="font-size:1.2em">Log-in</b> <br/><br/> <div class="loginContent"> <form action="/web_login_check?sl=" method="post" id="loginForm"> <div class="loginError"> <script type="text/javascript">/* <![CDATA[ */ if (invalidLogin()) { document.write("<span style='color:red'>Email sau parolă greşite</span>"); } /* ]]> */</script> </div> <div class="loginLine"> <label lang="ro" for="j_username" style="float:left;font-size:12px;margin:5px 0;width:100px;">Email</label> <input type="text" id="j_username" name="j_username" class="personal_imput"/> <br class="clear"/> <br style="font-size:5px;"/> <label lang="ro" for="j_password" style="float:left;font-size:12px;margin:5px 0;width:100px;">Parola</label> <input type="password" id="j_password" name="j_password" class="personal_imput"/> <script type="text/javascript">Event.observe($('j_password'), "keypress", checkLoginEnterSubmit);</script> <br class="clear"/> <br style="font-size:5px;"/> <a href="javascript:forgotPassword()">Am uitat parola</a> <br class="clear"/> <br style="font-size:8px;"/> <div style="float:left; margin:1px 5px 0 0;"> <input type="checkbox" name="_spring_security_remember_me"/> </div> <span>Ţine-mă minte timp de două săptămâni</span> <br class="clear"/> <br style="font-size:10px;"/> <input type="button" onclick="$('loginForm').submit()" id="detaliiSubmit" value="Log-in" class="submit"/> </div> <div id="loginMessage"></div> <br style="font-size:10px;"/> <div class="loginBoxNewAccount"> <a class="login_link" href="/inregistrare"> CONT NOU </a> </div> </form> </div> </div> <script type="text/javascript"> function forgotPassword() { var emailField = $('j_username'); if (objIsValid(emailField)) { var emailAddress = emailField.value.strip(); if (emailAddress.length == 0) { alert('Introduceti adresa de e-mail pentru a va putea recupera parola'); emailField.focus(); } else { userProxy.forgotPassword(emailAddress, function(response) { alert(response.obj); }); } } }; function checkLoginEnterSubmit(e) { if (e.keyCode == Event.KEY_RETURN) { doLoginSubmit(); } }; </script></div>




</div>
<div id="column_2" style="overflow:hidden;width:129px;">



<div id="submeniu_economie" >
<ul>

<li><a href="/webreleases/economie/agricultura" >Agricultura</a></li>
<li><a href="/webreleases/economie/arhitectura_design" >Arhitectura/Design</a></li>
<li><a href="/webreleases/economie/asigurari" >Asigurari</a></li>
<li><a href="/webreleases/economie/auto_moto" >Auto & Moto</a></li>
<li><a href="/webreleases/economie/banci_finante" >Banci Finante</a></li>
<li><a href="/webreleases/economie/constructii" >Constructii</a></li>
<li><a href="/webreleases/economie/consultanta" >Consultanta</a></li>
<li><a href="/webreleases/economie/distributie_retail" >Distributie/Retail</a></li>
<li><a href="/webreleases/economie/electrice" >Electrice</a></li>
<li><a href="/webreleases/economie/electrotehnice" >Electrotehnice</a></li>
<li><a href="/webreleases/economie/energie" >Energie</a></li>
<li><a href="/webreleases/economie/imobiliare" >Imobiliare</a></li>
<li><a href="/webreleases/economie/industrii" >Industrii</a></li>
<li><a href="/webreleases/economie/it_c" >IT&C</a></li>
<li><a href="/webreleases/economie/media" >Media</a></li>
<li><a href="/webreleases/economie/piata_de_capital" >Piata de capital</a></li>
<li><a href="/webreleases/economie/pr" >PR</a></li>
<li><a href="/webreleases/economie/publicitate" >Publicitate</a></li>
<li><a href="/webreleases/economie/transporturi" >Transporturi</a></li>
<li><a href="/webreleases/economie/turism" >Turism</a></li>
<li><a href="/webreleases/economie/alte_servicii"  class="selected" >Alte servicii</a></li>


</ul>
</div>


</div>
<div id="column_3" style="overflow:hidden;">












 <!-- articleVersion: 10335022 : 8 : SmileMedia Logo ; articleVersion.objectType: MEDIA_OBJECT; $articleVersion.commentsOption --> <a href="http://www.smilemedia.ro/" target="_blank" style="border: medium none ;"><img src="http://media.hotnews.ro/media_server1/image-2011-10-6-10335006-0-smile-webpr.jpg" border="0"></a> 


<div id="comunicate"> <h1>Ultimele comunicate</h1> <ul id="comunicate"> <li> <a class="date" href="http://www.webpr.ro/stiri-alte_servicii-21671147-webpr-demo-uri-theodora-daniela-capat.htm">20 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-alte_servicii-21671147-webpr-demo-uri-theodora-daniela-capat.htm">webPR: DEMO-URI by THEODORA DANIELA CAPAT</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_cultura-21667780-incep-inscrierile-pentru-cea-12-editie-aristoteles-workshop.htm">17 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_cultura-21667780-incep-inscrierile-pentru-cea-12-editie-aristoteles-workshop.htm">Incep inscrierile pentru cea de-a 12-a editie Aristoteles Workshop!</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-banci_finante-21667765-bmw-x5-una-dintre-masinile-cele-mai-populare-din-gama-randul-celor-care-apeleaza-serviciile-inchirieri-auto-oferite-promotor-rent-car.htm">17 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-banci_finante-21667765-bmw-x5-una-dintre-masinile-cele-mai-populare-din-gama-randul-celor-care-apeleaza-serviciile-inchirieri-auto-oferite-promotor-rent-car.htm">BMW X5 una dintre masinile cele mai populare din gama sa in randul celor care apeleaza la serviciile de inchirieri auto oferite de Promotor Rent a Car</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_educatie-21667354-points-you-romania-valoare-creativitatii.htm">17 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_educatie-21667354-points-you-romania-valoare-creativitatii.htm">Points of You Romania da valoare creativitatii</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-webreleases_beauty-21667101-more-than-pub-just-master-activities-sunt-better-together.htm">17 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-webreleases_beauty-21667101-more-than-pub-just-master-activities-sunt-better-together.htm">More Than Pub si Just Master Activities sunt &rdquo;better together&bdquo;</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-distributie_retail-21667011-farmec-detine-una-dintre-cele-mai-complexe-retele-distributie-din-tara-10-reprezentante-peste-350-specialisti-vanzari.htm">17 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-distributie_retail-21667011-farmec-detine-una-dintre-cele-mai-complexe-retele-distributie-din-tara-10-reprezentante-peste-350-specialisti-vanzari.htm">Farmec detine una dintre cele mai complexe retele de distributie din tara, cu 10 reprezentante si peste 350 specialisti in vanzari</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-alte_servicii-21664585-optiblu-voucherul-primavara.htm">16 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-alte_servicii-21664585-optiblu-voucherul-primavara.htm">OPTIblu: Ia-ti VOUCHERUL de primavara</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-industrii-21663603-traditia-incepe-cadou-fabulous-baskets.htm">15 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-industrii-21663603-traditia-incepe-cadou-fabulous-baskets.htm">Traditia incepe cu un cadou Fabulous Baskets</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-banci_finante-21663388-wand-education-gess-dubai-2017.htm">15 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-banci_finante-21663388-wand-education-gess-dubai-2017.htm">Wand.education la GESS Dubai 2017</a> </li> <li> <a class="date" href="http://www.webpr.ro/stiri-media-21662912-istoria-fotbalului-englez-alfie-allen-exclusivitate-history.htm">15 Mar 2017</a> <a class="title" href="http://www.webpr.ro/stiri-media-21662912-istoria-fotbalului-englez-alfie-allen-exclusivitate-history.htm">Istoria fotbalului englez cu Alfie Allen, in exclusivitate pe History</a> </li> </ul> <div style="clear: both;"/> </div> 
<div style="border:1px solid #BCBCBC; text-align:center; margin-bottom:10px;">
<a href="http://www.inforegio.ro" target="_blank"><img src="/images/campusnews/regio1.gif"/></a>
</div>

<span style="font-size:0.9em">
<b>Investim in viitorul tau!</b> Proiect selectat in cadrul Programului Operational Regional si cofinantat de Uniunea Europeana prin Fondul European de Dezvoltare Regionala
</span>


</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div style="clear: both;"></div><br class="clear"/><br class="clear"/>
<div style="height:340px;clear: both;">
<div style="height:390px; width:964px; margin:0 auto;">
<div id="footer">
<div class="footerMenu">
<div class="footerMenuLeft">
<ul>
<li class="josActualitate">
<a href="/">Home</a>
</li>
<li class="josEconomie">
<a href="/webReleases">webReleases</a>
</li>
<li class="josSport">
<a href="/webpr_actualitate">Actualitate</a>
</li>
<li class="josLife">
<a href="/oameni">Oameni</a>
</li>
<li class="josBloguri">
<a href="/evenimente">Evenimente</a>
</li>
<li class="josRevista">
<a href="/csr">CSR</a>
</li>
</ul>
</div>
<div class="footerMenuRight">
<ul>
<li class="josSus" style="padding-top:3px;">
<a href="/newsletter"><img src="/images/webpr/footer_newsletter.gif" alt="newsletter"/></a>
</li>
<li class="josContact" style="padding-right:10px;">
<a href="/mywebpr/mypr/comunicat"><img src="/images/webpr/footer_mypr.gif" alt="myPR"/></a>
</li>
<li class="josContact" style="padding-right:10px;padding-top:3px;">
<a href="/rss"><img src="/images/webpr/footer_rss.gif" alt="rss"/></a>
</li>
</ul>
</div>
<div style="height: 20px;"></div>
</div>
</div>
<div class="footerCopyright">
<div style="margin:20px 0 0 33px; float:left;">
<a href="/"><img src="/images/webpr/logo_footer.gif" alt="WebPR"></a>
<br/><br/>
<a href="http://www.hotnews.ro/"><img src="/images/webpr/logo_hotnews.gif" alt="HotNews.ro"></a>
</div>
<div style="margin:0 0 0 50px; width:740px; float:left;">
<div class="footerLine"><!-- despre noi -->
<div class="footerLabel">
Despre noi:
</div>
<div class="footerItem">
<a href="http://www.hotnews.ro/contact">Contact</a>
</div>
<div class="footerItem">
<a href="http://www.webpr.ro/upload_video">Publicitate</a>
</div>
</div>
<div class="footerLine"><!-- parteneri media -->
<div class="footerLabel">
Parteneri Media:
</div>
<div class="footerItem">
<a href="http://www.euractiv.ro">Euractiv</a>
</div>
<div class="footerItem">
<a href="http://www.domnuleprimar.ro">Domnule Primar</a>
</div>
</div>
<div class="footerLine" style="margin: 20px 0; border-top:1px solid #f16621;"><!-- sigle -->

<div class="footerImg">
<div class="footerImgText" style="margin-bottom: 17px;">powered by</div>
<a href="http://www.appnor.com/index.php?language=Romanian&page=" rel="nofollow">
<img src="http://media.hotnews.ro/media_server1/image-2012-07-23-12863530-0-appnor-logo.png"/>
</a>
</div>
<div class="footerImg">
<div class="footerImgText">developed by</div>
<a href="http://www.tremend.ro">
<img src="/images/pub/parteneri/tremend2.gif"/>
</a>
</div>

</div>
</div>
</div>
</div>
</div>

<div style="text-align:center;">
<!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="webpr";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"
></script><noscript><a href="http://www.trafic.ro/top/?rid=webpr"
target="_blank"><img border="0" alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=webpr"/></a>
<a href="http://www.trafic.ro">Statistici web</a>
</noscript>
<!--/End trafic.ro/-->


</div>


<!-- end full page content -->







<iframe frameborder="0" scrolling="no" id="genericMonitoring" width="0" height="0" style="display:none;"></iframe>

</body>
</html>